<!DOCTYPE html><html><head><meta charSet="utf-8" class="next-head"/><meta name="theme-color" content="#FF8AEF" class="next-head"/><link rel="apple-touch-icon-precomposed" sizes="57x57" href="/static/global/favicons/apple-touch-icon-57x57.png" class="next-head"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/global/favicons/apple-touch-icon-114x114.png" class="next-head"/><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/global/favicons/apple-touch-icon-72x72.png" class="next-head"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/global/favicons/apple-touch-icon-144x144.png" class="next-head"/><link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/global/favicons/apple-touch-icon-60x60.png" class="next-head"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/global/favicons/apple-touch-icon-120x120.png" class="next-head"/><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/global/favicons/apple-touch-icon-76x76.png" class="next-head"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/global/favicons/apple-touch-icon-152x152.png" class="next-head"/><link rel="icon" type="image/png" href="/static/global/favicons/favicon-196x196.png" sizes="196x196" class="next-head"/><link rel="icon" type="image/png" href="/static/global/favicons/favicon-96x96.png" sizes="96x96" class="next-head"/><link rel="icon" type="image/png" href="/static/global/favicons/favicon-32x32.png" sizes="32x32" class="next-head"/><link rel="icon" type="image/png" href="/static/global/favicons/favicon-16x16.png" sizes="16x16" class="next-head"/><link rel="icon" type="image/png" href="/static/global/favicons/favicon-128.png" sizes="128x128" class="next-head"/><meta name="application-name" content=" " class="next-head"/><meta name="msapplication-TileColor" content="#9239FF" class="next-head"/><meta name="msapplication-TileImage" content="/static/global/favicons/mstile-144x144.png" class="next-head"/><meta name="msapplication-square70x70logo" content="/static/global/favicons/mstile-70x70.png" class="next-head"/><meta name="msapplication-square150x150logo" content="/static/global/favicons/mstile-150x150.png" class="next-head"/><meta name="msapplication-wide310x150logo" content="/static/global/favicons/mstile-310x150.png" class="next-head"/><meta name="msapplication-square310x310logo" content="/static/global/favicons/mstile-310x310.png" class="next-head"/><meta name="description" content="All the data you need to build 3D perception using LiDAR, camera, and radar." class="next-head"/><meta name="twitter:card" content="summary_large_image" class="next-head"/><meta name="twitter:site" content="@scaleapi" class="next-head"/><meta name="twitter:creator" content="@scaleapi" class="next-head"/><meta name="twitter:title" content="Scale: Sensor Fusion Annotation" class="next-head"/><meta name="twitter:description" content="All the data you need to build 3D perception using LiDAR, camera, and radar." class="next-head"/><meta name="twitter:image" content="https://www.scaleapi.com/static/img/website/sensor-fusion/twitter-card.png" class="next-head"/><meta property="og:url" content="https://www.scaleapi.com/sensor-fusion-annotation" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:title" content="Scale: Sensor Fusion Annotation" class="next-head"/><meta property="og:description" content="All the data you need to build 3D perception using LiDAR, camera, and radar." class="next-head"/><meta property="og:image" content="https://www.scaleapi.com/static/img/website/sensor-fusion/facebook-card.png" class="next-head"/><meta name="viewport" content="initial-scale=1.0, width=device-width" class="next-head"/><title class="next-head">Scale: Sensor Fusion Annotation</title><link rel="preload" href="/_next/9aff1c77-0242-425b-9228-403cd11a7153/page/sensor-fusion-annotation.js" as="script"/><link rel="preload" href="/_next/9aff1c77-0242-425b-9228-403cd11a7153/page/_error.js" as="script"/><link rel="preload" href="/_next/9aff1c77-0242-425b-9228-403cd11a7153/webpack/chunks/components_website_index_Products_examples_LidarExample_87b6facaf778f3a79c7c6cd6c892fab4.js" as="script"/><link rel="preload" href="/_next/92c7d7ddf9ba70aa9a85ba00962a9594/app.js" as="script"/><style id="__jsx-1726369885">@font-face{font-family:"HarmoniaSans W01";src:url("/static/global/fonts/a5b66773-6a36-469a-8f45-e08448130bf2.eot?#iefix");src:url("/static/global/fonts/a5b66773-6a36-469a-8f45-e08448130bf2.eot?#iefix") format("eot"),url("/static/global/fonts/3ba56aa2-c01d-4bfc-aae4-eac13ee2ebbc.woff2") format("woff2"),url("/static/global/fonts/51f1c13a-2c9b-4cba-9cbf-93317cbd3e10.woff") format("woff"),url("/static/global/fonts/7b11ae47-5126-4c06-8f61-fbee4b6a8461.ttf") format("truetype"),url("/static/global/fonts/d6936923-56f5-4284-bb73-3230f8a49594.svg#d6936923-56f5-4284-bb73-3230f8a49594") format("svg");font-weight:normal;}
@font-face{font-family:"HarmoniaSans W01";src:url("/static/global/fonts/cd8a7ca1-a1a1-4902-9824-18890229b553.eot?#iefix");src:url("/static/global/fonts/cd8a7ca1-a1a1-4902-9824-18890229b553.eot?#iefix") format("eot"),url("/static/global/fonts/08591efc-f43b-4dc0-b066-e39bb77fd0d9.woff2") format("woff2"),url("/static/global/fonts/bb2822e9-2055-4c95-bd66-438a33d71a60.woff") format("woff"),url("/static/global/fonts/1796e78c-3f90-4d62-a510-d2f1ebc88d86.ttf") format("truetype"),url("/static/global/fonts/db703c36-bf80-4647-8190-abc666705582.svg#db703c36-bf80-4647-8190-abc666705582") format("svg");font-weight:bold;}
@font-face{font-family:"HarmoniaSans W01";src:url("/static/global/fonts/9aa36f2e-ec77-4f6c-9698-ed44812c5b2f.eot?#iefix");src:url("/static/global/fonts/9aa36f2e-ec77-4f6c-9698-ed44812c5b2f.eot?#iefix") format("eot"),url("/static/global/fonts/858f50d9-f514-4dfa-8c90-310324ae3bbc.woff2") format("woff2"),url("/static/global/fonts/63546f2e-ec1b-481d-93af-81d9530d6686.woff") format("woff"),url("/static/global/fonts/71109fca-9801-4be6-9b53-3671d1e01e51.ttf") format("truetype"),url("/static/global/fonts/4198fb01-7e38-44b1-86a6-de6d2dea30f7.svg#4198fb01-7e38-44b1-86a6-de6d2dea30f7") format("svg");font-style:italic;}
:root{--main-color:#06c;--text-color:rgba(0,0,0,.86);--border-radius:8px;--pill-border-radius:12px;--link-color:#247EFF;--bg-gray-light:#F5F4F9;--bg-gray-light-1:var(--bg-gray-light);--bg-gray-light-2:#f6f6f6;--bg-gray-light-3:#F5F9FA;--border-gray-light:#e0e0e0;--box-shadow:0 20px 60px -10px rgba(0,0,0,.2);--color-primary:#00B8F4;--color-accept:#7ED321;--color-reject:#EB5424;--color-transcription:#FF866E;--color-ocr-transcription:#38E8BA;--color-categorization:#FF9BEE;--color-data-collection:#4A7AFA;--color-comparison:#DA57C8;--color-image-recognition:#F9B25F;--font-family:"HarmoniaSans W01",-apple-system,Arial,Sans-Serif;--font-family-code:Menlo,Consolas,Monaco,Lucida Console,Liberation Mono,DejaVu Sans Mono,Bitstream Vera Sans Mono,Courier New,monospace,serif;}
body{color:var(--text-color);font-size:16px;font-family:-apple-system,Arial,Sans-Serif;text-rendering:geometricPrecision;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-weight:normal;min-width:320px;margin:0;padding:0;font-stretch:normal;font-style:normal;}
@media only screen and (min-width :768px){body{font-family:var(--font-family);}}
html,body{overflow-x:hidden;overflow-y:auto;}
body.ReactModal__Body--open{overflow:hidden !important;}
h1,h2,h3,h4,h5{color:black;}
a{text-decoration:none;font-weight:bold;color:#2773FF;outline:none;cursor:pointer;}
li,p{line-height:2;}
table{border-collapse:collapse;padding:0;}
img,svg{max-width:100%;}
img{display:block;}
*:focus{outline:0;}
code,pre{font-family:var(--font-family-code);}
.ReactModalPortal>div{opacity:0;}
.ReactModalPortal .ReactModal__Overlay{-webkit-transition:opacity 200ms ease-in-out;-webkit-transition:opacity 200ms ease-in-out;transition:opacity 200ms ease-in-out;}
.ReactModalPortal .ReactModal__Overlay--after-open{opacity:1;}
.ReactModalPortal .ReactModal__Overlay--before-close{opacity:0;}</style><style id="__jsx-929027911">span.jsx-929027911{position:relative;width:20px;height:20px;display:inline-block;margin-left:6px;margin-bottom:-2px;}</style><style id="__jsx-3387064800">.nav-trigger.jsx-3387064800{width:24px;height:30px;position:relative;background:transparent;border:none;vertical-align:middle;margin:0;cursor:pointer;display:block;float:right;padding:0;top:-2px;}
@media only screen and (min-width :768px){.nav-trigger.jsx-3387064800{display:none;}}
.nav-trigger.jsx-3387064800:focus{outline:0;}
.nav-trigger.jsx-3387064800:hover span.jsx-3387064800,.nav-trigger.jsx-3387064800:hover span.jsx-3387064800:before,.nav-trigger.jsx-3387064800:hover span.jsx-3387064800:after{background:#000;}
.nav-trigger.jsx-3387064800:before{content:'';opacity:0;width:0;height:0;border-radius:50%;position:absolute;top:50%;left:50%;background:transparent;-webkit-transform:translate(-50%,-50%);-webkit-transform:translate(-50%,-50%);-ms-transform:translate(-50%,-50%);transform:translate(-50%,-50%);-webkit-transition:all 0.4s ease;-webkit-transition:all 0.4s ease;transition:all 0.4s ease;}
.nav-trigger.jsx-3387064800 span.jsx-3387064800{display:block;position:relative;}
.nav-trigger.jsx-3387064800 span.jsx-3387064800:before,.nav-trigger.jsx-3387064800 span.jsx-3387064800:after{content:'';position:absolute;left:0;}
.nav-trigger.jsx-3387064800 span.jsx-3387064800:before{top:-6px;}
.nav-trigger.jsx-3387064800 span.jsx-3387064800:after{bottom:-6px;}
.nav-trigger.jsx-3387064800 span.jsx-3387064800,.nav-trigger.jsx-3387064800 span.jsx-3387064800:before,.nav-trigger.jsx-3387064800 span.jsx-3387064800:after{width:100%;height:2px;background:#000;-webkit-transition:all 0.4s ease;-webkit-transition:all 0.4s ease;transition:all 0.4s ease;}
.nav-trigger.is-active.jsx-3387064800:before{opacity:1;width:20px;height:20px;}
.nav-trigger.is-active.jsx-3387064800 span.jsx-3387064800{background:transparent;}
.nav-trigger.is-active.jsx-3387064800 span.jsx-3387064800:before{top:0;-webkit-transform:rotate(225deg);-webkit-transform:rotate(225deg);-ms-transform:rotate(225deg);transform:rotate(225deg);}
.nav-trigger.is-active.jsx-3387064800 span.jsx-3387064800:after{bottom:0;-webkit-transform:rotate(-225deg);-webkit-transform:rotate(-225deg);-ms-transform:rotate(-225deg);transform:rotate(-225deg);}</style><style id="__jsx-3826755305">svg.jsx-3826755305{display:block;}
@media only screen and (max-width :767px){svg.jsx-3826755305{fill:#000;}}</style><style id="__jsx-3943140897">a.jsx-3943140897{color:undefined;font-weight:normal;line-height:3;cursor:pointer;display:block;-webkit-transition:0.2s ease-out all;-webkit-transition:0.2s ease-out all;transition:0.2s ease-out all;}
@media only screen and (min-width :768px){a.jsx-3943140897{color:undefined;display:inline-block;line-height:2;}a.jsx-3943140897:hover{opacity:.7;}}</style><style id="__jsx-1662562126">h1.logo.jsx-1662562126{margin:0;padding:0;position:relative;display:inline-block;width:68px;}
@media only screen and (min-width :768px){h1.logo.jsx-1662562126{margin-top:-6px;}}</style><style id="__jsx-2664482081">a.jsx-2664482081{color:#A382D2;font-weight:normal;line-height:3;cursor:pointer;display:block;-webkit-transition:0.2s ease-out all;-webkit-transition:0.2s ease-out all;transition:0.2s ease-out all;}
@media only screen and (min-width :768px){a.jsx-2664482081{color:#A382D2;display:inline-block;line-height:2;}a.jsx-2664482081:hover{opacity:.7;}}</style><style id="__jsx-4115892489">ul.jsx-4115892489{padding:0;margin:0;-webkit-box-pack:justify;-ms-flex-pack:justify;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}
@media only screen and (min-width :768px){ul.jsx-4115892489{width:400px;display:-webkit-box;display:-ms-flexbox;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}
@media only screen and (min-width :992px){ul.jsx-4115892489{width:420px;}}
li.jsx-4115892489{display:block;position:relative;border-top:1px solid #f1f1f1;line-height:3;}
@media only screen and (min-width :768px){li.jsx-4115892489{border:0;line-height:2;display:inline-block;-webkit-animation:none;-webkit-animation:none;animation:none;}}
@media only screen and (min-width :992px){li.jsx-4115892489{border:0;}}
li.jsx-4115892489:last-child{margin-right:0;}</style><style id="__jsx-3660623565">nav.jsx-3660623565{margin:auto;list-style:none;padding:0;margin:0;margin-top:21px;}
@media only screen and (min-width :768px){nav.jsx-3660623565{margin-top:0;margin:0;}}
.hide.jsx-3660623565{display:none;}
.show.jsx-3660623565{display:block;}
@media only screen and (min-width :768px){.hide.jsx-3660623565{display:block;}}</style><style id="__jsx-3038773062">.chat.jsx-3038773062{display:block;}
.slack.jsx-3038773062{background-color:rgba(163, 130, 210, 0.1);border-radius:3px;display:inline-block;font-size:12px;font-weight:bold;line-height:14px;margin-bottom:2px;margin-left:10px;opacity:0;padding:3px 2px 3px 1px;text-align:center;vertical-align:middle;min-width:26px;position:relative;}
.slack.jsx-3038773062::before{border:4px solid transparent;border-right:4px solid rgba(163, 130, 210, 0.1);content:' ';position:absolute;left:-8px;top:5px;}
.slack.show-green.jsx-3038773062{background:#DCFFB8;color:#417505;}
.slack.show-green.jsx-3038773062::before{border-right-color:#DCFFB8;}
.slack-active.jsx-3038773062{opacity:1;}</style><style id="__jsx-4181529991">.s-container.jsx-4181529991{max-width:980px;margin-left:auto;margin-right:auto;padding:0 20px;}
@media only screen and (min-width :768px){.s-container.jsx-4181529991{padding:0 22px;}}
.s-container-1000.jsx-4181529991{min-width:980px;}</style><style id="__jsx-2747998703">.announcement.jsx-2747998703{background:rgba(0,0,0,.3);-webkit-backdrop-filter:blur(10px);-webkit-backdrop-filter:blur(10px);backdrop-filter:blur(10px);text-align:center;font-size:14px;padding:10px 0;color:#fff;display:none;position:relative;z-index:10000;}
@media only screen and (min-width :768px){.announcement.show-announcement.jsx-2747998703{display:block;}}
.announcement.light.jsx-2747998703{background:#f5f4f9;color:#333;}
.announcement.jsx-2747998703 a.jsx-2747998703{color:#fff;}
header.jsx-2747998703{background:white;position:relative;text-align:left;margin:auto;padding:20px 0;}
@media only screen and (min-width :768px){header.jsx-2747998703{background:transparent;padding:24px 0 0 0;}header.paddingBottom.jsx-2747998703{padding-bottom:22px;}}
header.jsx-2747998703 a.jsx-2747998703{color:rgba(0,0,0,.86);font-weight:normal;line-height:3;}
@media only screen and (min-width :768px){header.jsx-2747998703 a.jsx-2747998703{color:#A382D2;line-height:2;}}
header.jsx-2747998703 a.jsx-2747998703:hover{color:#fff;}
@media only screen and (min-width :768px){.header-container.jsx-2747998703{display:-webkit-box;display:-ms-flexbox;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}
@media only screen and (min-width :992px){.header-container.jsx-2747998703{-webkit-box-pack:justify;-ms-flex-pack:justify;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}}
@media only screen and (min-width :768px){.nav.jsx-2747998703{margin-left:50px;}}
@media only screen and (min-width :992px){.nav.jsx-2747998703{margin-left:0;}}
.hide.jsx-2747998703{display:none;}
@media only screen and (min-width :768px){.hide.jsx-2747998703{display:block;}}
.show.jsx-2747998703{display:block;}
.right.jsx-2747998703{margin-left:auto;}
@media only screen and (min-width :768px){.right.jsx-2747998703{text-align:right;margin-left:auto;}}
@media only screen and (min-width :992px){.right.jsx-2747998703{margin-left:0;}}
.right.jsx-2747998703 a.jsx-2747998703{display:block;line-height:3;border-top:1px solid #f1f1f1;}
@media only screen and (min-width :768px){.right.jsx-2747998703 a.jsx-2747998703{display:inline-block;border:0;}}
.right.jsx-2747998703 .login.jsx-2747998703{display:-webkit-box;display:-ms-flexbox;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}
@media only screen and (min-width :768px){.right.jsx-2747998703 .login.jsx-2747998703{display:-webkit-inline-box;display:-ms-inline-flexbox;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;margin-left:20px;}}
.right.jsx-2747998703 svg.jsx-2747998703{width:14px;margin-left:6px;display:block;-webkit-transition:.3s ease all;-webkit-transition:.3s ease all;transition:.3s ease all;fill:#A382D2;}
.light.jsx-2747998703 a.jsx-2747998703{color:#A382D2;}
.light.jsx-2747998703 a.jsx-2747998703:hover svg.jsx-2747998703{fill:black;}
.light.jsx-2747998703 .right.jsx-2747998703 a.jsx-2747998703 svg.jsx-2747998703,.light.jsx-2747998703 .right.jsx-2747998703 a.jsx-2747998703:hover svg.jsx-2747998703{fill:rgba(0,0,0,.8);}
.dashboard.jsx-2747998703{display:-webkit-inline-box;display:-ms-inline-flexbox;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-box-align:center;-ms-flex-align:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}
@media only screen and (min-width :768px){.dashboard.jsx-2747998703{margin-left:30px;}}
.dashboard.jsx-2747998703 svg.jsx-2747998703{width:14px;display:inline-block;margin-bottom:-2px;margin-left:6px;}
@media only screen and (min-width :768px){.arrow-up.jsx-2747998703{display:none;}}
@media only screen and (min-width :992px){.logo.jsx-2747998703,.right.jsx-2747998703{width:210px;}}</style><style id="__jsx-1184670280">div.jsx-1184670280{display:block;margin:auto;text-align:center;}
div.jsx-1184670280{-webkit-box-align:center;-ms-flex-align:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin:0;}
@media only screen and (min-width :768px){div.jsx-1184670280{display:-webkit-box;display:-ms-flexbox;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}
a.jsx-1184670280{padding:15px 26px;display:inline-block;border-radius:8px;text-transform:uppercase;font-size:15px;color:white;-webkit-transition:all 0.2s ease-out;-webkit-transition:all 0.2s ease-out;transition:all 0.2s ease-out;-webkit-box-shadow:0 10px 20px 0 rgba(0,0,0,0.1);box-shadow:0 10px 20px 0 rgba(0,0,0,0.1);display:block;background:#ED72E2;}
a.jsx-1184670280:hover{-webkit-box-shadow:0 10px 20px 0 rgba(0,0,0,0.15);box-shadow:0 10px 20px 0 rgba(0,0,0,0.15);opacity:.9;}</style><style id="__jsx-2771635304">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</style><style id="__jsx-1428577677">.spinner.jsx-1428577677{font-size:20px;position:relative;display:inline-block;width:1em;height:1em;}
.center.jsx-1428577677{position:relative;top:50%;-webkit-transform:perspective(1px) translateY(-50%);-webkit-transform:perspective(1px) translateY(-50%);-ms-transform:perspective(1px) translateY(-50%);transform:perspective(1px) translateY(-50%);}
.spinner.md.jsx-1428577677{font-size:30px;}
.spinner.lg.jsx-1428577677{font-size:40px;}
.spinner.jsx-1428577677 .spinner-blade.jsx-1428577677{position:absolute;left:0.4629em;bottom:0;width:0.074em;height:0.2777em;border-radius:0.5em;background-color:transparent;-webkit-transform-origin:center -0.2222em;-webkit-transform-origin:center -0.2222em;-ms-transform-origin:center -0.2222em;transform-origin:center -0.2222em;-webkit-animation:spinner-fade 1s infinite linear;-webkit-animation:spinner-fade-jsx-1428577677 1s infinite linear;animation:spinner-fade-jsx-1428577677 1s infinite linear;}
.spinner.jsx-1428577677 .spinner-blade.jsx-1428577677:nth-child(1){-webkit-animation-delay:0s;-webkit-animation-delay:0s;animation-delay:0s;-webkit-transform:rotate(0deg);-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);}
.spinner.jsx-1428577677 .spinner-blade.jsx-1428577677:nth-child(2){-webkit-animation-delay:0.083s;-webkit-animation-delay:0.083s;animation-delay:0.083s;-webkit-transform:rotate(30deg);-webkit-transform:rotate(30deg);-ms-transform:rotate(30deg);transform:rotate(30deg);}
.spinner.jsx-1428577677 .spinner-blade.jsx-1428577677:nth-child(3){-webkit-animation-delay:0.166s;-webkit-animation-delay:0.166s;animation-delay:0.166s;-webkit-transform:rotate(60deg);-webkit-transform:rotate(60deg);-ms-transform:rotate(60deg);transform:rotate(60deg);}
.spinner.jsx-1428577677 .spinner-blade.jsx-1428577677:nth-child(4){-webkit-animation-delay:0.249s;-webkit-animation-delay:0.249s;animation-delay:0.249s;-webkit-transform:rotate(90deg);-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}
.spinner.jsx-1428577677 .spinner-blade.jsx-1428577677:nth-child(5){-webkit-animation-delay:0.332s;-webkit-animation-delay:0.332s;animation-delay:0.332s;-webkit-transform:rotate(120deg);-webkit-transform:rotate(120deg);-ms-transform:rotate(120deg);transform:rotate(120deg);}
.spinner.jsx-1428577677 .spinner-blade.jsx-1428577677:nth-child(6){-webkit-animation-delay:0.415s;-webkit-animation-delay:0.415s;animation-delay:0.415s;-webkit-transform:rotate(150deg);-webkit-transform:rotate(150deg);-ms-transform:rotate(150deg);transform:rotate(150deg);}
.spinner.jsx-1428577677 .spinner-blade.jsx-1428577677:nth-child(7){-webkit-animation-delay:0.498s;-webkit-animation-delay:0.498s;animation-delay:0.498s;-webkit-transform:rotate(180deg);-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);}
.spinner.jsx-1428577677 .spinner-blade.jsx-1428577677:nth-child(8){-webkit-animation-delay:0.581s;-webkit-animation-delay:0.581s;animation-delay:0.581s;-webkit-transform:rotate(210deg);-webkit-transform:rotate(210deg);-ms-transform:rotate(210deg);transform:rotate(210deg);}
.spinner.jsx-1428577677 .spinner-blade.jsx-1428577677:nth-child(9){-webkit-animation-delay:0.664s;-webkit-animation-delay:0.664s;animation-delay:0.664s;-webkit-transform:rotate(240deg);-webkit-transform:rotate(240deg);-ms-transform:rotate(240deg);transform:rotate(240deg);}
.spinner.jsx-1428577677 .spinner-blade.jsx-1428577677:nth-child(10){-webkit-animation-delay:0.747s;-webkit-animation-delay:0.747s;animation-delay:0.747s;-webkit-transform:rotate(270deg);-webkit-transform:rotate(270deg);-ms-transform:rotate(270deg);transform:rotate(270deg);}
.spinner.jsx-1428577677 .spinner-blade.jsx-1428577677:nth-child(11){-webkit-animation-delay:0.83s;-webkit-animation-delay:0.83s;animation-delay:0.83s;-webkit-transform:rotate(300deg);-webkit-transform:rotate(300deg);-ms-transform:rotate(300deg);transform:rotate(300deg);}
.spinner.jsx-1428577677 .spinner-blade.jsx-1428577677:nth-child(12){-webkit-animation-delay:0.913s;-webkit-animation-delay:0.913s;animation-delay:0.913s;-webkit-transform:rotate(330deg);-webkit-transform:rotate(330deg);-ms-transform:rotate(330deg);transform:rotate(330deg);}
@-webkit-keyframes spinner-fade{0%.jsx-1428577677{background-color:#69717d;}100%.jsx-1428577677{background-color:transparent;}}
@-webkit-keyframes spinner-fade-jsx-1428577677{0%{background-color:#69717d;}100%{background-color:transparent;}}
@keyframes spinner-fade-jsx-1428577677{0%{background-color:#69717d;}100%{background-color:transparent;}}</style><style id="__jsx-3961254096">.container.jsx-3961254096{background:black;width:100%;height:100%;}
.spinner-container.jsx-3961254096{text-align:center;position:absolute;top:50%;left:50%;-webkit-transform:translate(-50%,-50%) scale(2);-webkit-transform:translate(-50%,-50%) scale(2);-ms-transform:translate(-50%,-50%) scale(2);transform:translate(-50%,-50%) scale(2);}</style><style id="__jsx-351802319">.button-key.jsx-351802319{background:#fff;border-radius:6px;border:0;cursor:pointer;font-size:11px;height:26px;margin:3px;padding:7px 0;text-align:center;text-transform:uppercase;-webkit-transition:all 0.3s;-webkit-transition:all 0.3s;transition:all 0.3s;width:26px;-webkit-box-shadow:0 2px 4px rgba(0,0,0,.8);box-shadow:0 2px 4px rgba(0,0,0,.8);}
.button-key.jsx-351802319:hover{background:rgba(255,255,255,.95);}
.button-key-active.jsx-351802319,.button-key.jsx-351802319:active{background:rgba(255,255,255,.8);}
.button-key-icon.jsx-351802319{display:block;speak:none;font-family:Menlo,monospace;}</style><style id="__jsx-1909209993">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</style><style id="__jsx-1251953573">.container.jsx-1251953573,.container-pinch.jsx-1251953573,.container-canvas.jsx-1251953573{height:100%;width:100%;}
.container.jsx-1251953573{background:black;position:relative;}
.container-canvas.jsx-1251953573 canvas{display:block;}
.buttons-group.jsx-1251953573{bottom:10px;position:absolute;text-align:center;}
.buttons-group--left.jsx-1251953573{left:10px;}
.buttons-group--right.jsx-1251953573{right:10px;}
.container-canvas.jsx-1251953573{-webkit-animation-name:cta;-webkit-animation-name:cta-jsx-1251953573;animation-name:cta-jsx-1251953573;-webkit-animation-duration:2s;-webkit-animation-duration:2s;animation-duration:2s;-webkit-animation-delay:3s;-webkit-animation-delay:3s;animation-delay:3s;-webkit-animation-fill-mode:both;-webkit-animation-fill-mode:both;animation-fill-mode:both;opacity:0;}
@-webkit-keyframes cta{100%.jsx-1251953573{opacity:1;-webkit-transform:translateY(0);-webkit-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0);}}
@-webkit-keyframes cta-jsx-1251953573{100%{opacity:1;-webkit-transform:translateY(0);-webkit-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0);}}
@keyframes cta-jsx-1251953573{100%{opacity:1;-webkit-transform:translateY(0);-webkit-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0);}}</style><style id="__jsx-2979526093">.demo.jsx-723385797{height:400px;background:black;position:relative;margin-top:-6%;-webkit-transform:translateY(-50px);-webkit-transform:translateY(-50px);-ms-transform:translateY(-50px);transform:translateY(-50px);}
@media only screen and (min-width :768px){.demo.jsx-723385797{height:1100px;}}
@media only screen and (min-width :768px){.demo.jsx-723385797 .diagonal.jsx-723385797{content:' ';width:120%;margin-left:-10%;height:400px;background:white;position:absolute;top:900px;-webkit-transform:rotate(-6deg);-webkit-transform:rotate(-6deg);-ms-transform:rotate(-6deg);transform:rotate(-6deg);overflow:hidden;z-index:1000;}.demo.jsx-723385797 .diagonal.jsx-723385797 i.jsx-723385797{display:block;top:0;height:2px;position:absolute;z-index:10;left:0;right:0;background-image:linear-gradient(-45deg,#ED72E2,#6A11EA);}}</style><style id="__jsx-1001119489">.sensor-fusion-annotation .rangeslider{bottom:363px;right:44px;background-color:#fff;top:initial !important;}
.sensor-fusion-annotation .rangeslider-vertical{height:208px !important;}
.sensor-fusion-annotation .button-key{background-image:-webkit-gradient(linear,left top,left bottom,from(#FFFFFF),to(#f1f1f1));background-image:linear-gradient(-180deg,#FFFFFF 0%,#f1f1f1 100%);}
.sensor-fusion-annotation .button-key:hover{background:white;}
.sensor-fusion-annotation .button-key-active,.sensor-fusion-annotation .button-key:active{background:rgba(255,255,255,.8);}</style><style id="__jsx-968608931">svg.jsx-968608931{display:block;}
div.jsx-968608931{border:5px solid white;-webkit-box-shadow:0 1px 2px rgba(0,0,0,.1);box-shadow:0 1px 2px rgba(0,0,0,.1);border-radius:100px;}</style><style id="__jsx-3247643489">.section-title.jsx-3247643489 img.jsx-3247643489,.section-title.jsx-3247643489 i.jsx-3247643489{margin:0 auto 0 auto;display:block;}
.section-title.jsx-3247643489{max-width:580px;margin:0 auto 30px auto;text-align:center;}
.section-title.no-margin.jsx-3247643489{margin:0 auto;}
@media only screen and (min-width :768px){.section-title.jsx-3247643489{margin:0 auto 60px auto;}}
.section-title.jsx-3247643489 i.jsx-3247643489{width:60px;}
@media only screen and (min-width :768px){.section-title.jsx-3247643489 i.jsx-3247643489{width:86px;}}
.section-title.jsx-3247643489 h2.jsx-3247643489{font-size:28px;margin-top:0;margin-bottom:0;font-weight:normal;line-height:1.6;margin:10px 0;}
@media only screen and (min-width :768px){.section-title.jsx-3247643489 h2.jsx-3247643489{font-size:32px;margin:18px 0 12px 0;}}
.section-title.jsx-3247643489 p.jsx-3247643489{font-size:16px;line-height:2;color:inherit;margin:0;}
@media only screen and (min-width :768px){.section-title.jsx-3247643489 p.jsx-3247643489{font-size:18px;line-height:2.4;}}
.section-title.jsx-3247643489 a.jsx-3247643489{font-size:20px;margin-top:20px;display:-webkit-inline-box;display:-ms-inline-flexbox;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-box-align:center;-ms-flex-align:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;}
.section-title.jsx-3247643489 a.jsx-3247643489:after{content:' ';margin-left:8px;border:5px solid transparent;border-left-color:var(--link-color);}</style><style id="__jsx-836661730">section.jsx-836661730{z-index:10000;position:relative;}
@media only screen and (min-width :768px){section.jsx-836661730{margin-top:-180px;}}
section.jsx-836661730 .use-cases.jsx-836661730{display:grid;text-align:center;grid-row-gap:40px;-ms-flex-pack:distribute;-webkit-box-pack:space-around;-webkit-justify-content:space-around;-ms-flex-pack:space-around;justify-content:space-around;}
@media only screen and (min-width :768px){section.jsx-836661730 .use-cases.jsx-836661730{grid-template-columns:290px 290px;}}
@media only screen and (min-width :992px){section.jsx-836661730 .use-cases.jsx-836661730{-webkit-box-pack:justify;-ms-flex-pack:justify;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;grid-template-columns:290px 290px 290px;}}
section.jsx-836661730 .use-cases.jsx-836661730 .use-case.jsx-836661730 .img.jsx-836661730{position:relative;width:290px;height:290px;overflow:hidden;margin:auto;border-radius:8px;-webkit-box-shadow:0 20px 40px -10px rgba(0,0,0,0.4);box-shadow:0 20px 40px -10px rgba(0,0,0,0.4);-webkit-transition:.3s ease-out all;-webkit-transition:.3s ease-out all;transition:.3s ease-out all;}
section.jsx-836661730 .use-cases.jsx-836661730 .use-case.jsx-836661730 .img.jsx-836661730:hover{-webkit-transform:scale(1.05);-webkit-transform:scale(1.05);-ms-transform:scale(1.05);transform:scale(1.05);-webkit-box-shadow:0 30px 40px -10px rgba(0,0,0,0.5);box-shadow:0 30px 40px -10px rgba(0,0,0,0.5);}
section.jsx-836661730 .use-cases.jsx-836661730 .use-case.jsx-836661730 .img.jsx-836661730:hover .gif.jsx-836661730{display:block;}
section.jsx-836661730 .use-cases.jsx-836661730 .use-case.jsx-836661730 .img.jsx-836661730 img.jsx-836661730{position:absolute;width:290px;height:290px;display:block;}
section.jsx-836661730 .use-cases.jsx-836661730 .use-case.jsx-836661730 .img.jsx-836661730 img.gif.jsx-836661730{display:none;}
section.jsx-836661730 .use-cases.jsx-836661730 h4.jsx-836661730{font-size:18px;margin:34px 0 14px 0;line-height:20px;padding:0;}
section.jsx-836661730 .use-cases.jsx-836661730 p.jsx-836661730{margin:0;padding:0;color:rgba(0,0,0,.6);}</style><style id="__jsx-447063522">svg.jsx-447063522{display:block;}
div.jsx-447063522{border:5px solid white;-webkit-box-shadow:0 1px 2px rgba(0,0,0,.05);box-shadow:0 1px 2px rgba(0,0,0,.05);border-radius:100px;}</style><style id="__jsx-2135180395">div.jsx-2135180395{position:absolute;right:20px;bottom:20px;}
button.jsx-2135180395{background:black;cursor:pointer;border:0;display:inline-block;z-index:10000;color:white;padding:0 12px;line-height:2.5;font-size:12px;font-weight:bold;font-family:var(--font-family);right:20px;border-radius:var(--border-radius);text-transform:uppercase;-webkit-transition:1s ease all;-webkit-transition:1s ease all;transition:1s ease all;}
button.jsx-2135180395:last-child{background:white;color:black;-webkit-box-shadow:0 1px 2px rgba(0,0,0,0.15);box-shadow:0 1px 2px rgba(0,0,0,0.15);margin-left:14px;}
button.jsx-2135180395:first-child{background:black;color:white;-webkit-box-shadow:0 1px 2px rgba(0,0,0,0.2);box-shadow:0 1px 2px rgba(0,0,0,0.2);}
.loading.jsx-2135180395{-webkit-transform:translate(0,60px) perspective(200px) rotateY(-10deg);-webkit-transform:translate(0,60px) perspective(200px) rotateY(-10deg);-ms-transform:translate(0,60px) perspective(200px) rotateY(-10deg);transform:translate(0,60px) perspective(200px) rotateY(-10deg);opacity:0;}</style><style id="__jsx-2133060290">.attachment.jsx-2133060290{height:100%;border-radius:var(--border-radius);position:relative;overflow:hidden;}
.instruction.jsx-2133060290{font-family:Menlo,Consolas,Monaco,Lucida Console,Liberation Mono,DejaVu Sans Mono, Bitstream Vera Sans Mono,Courier New,monospace,serif;font-size:15px;font-weight:normal;margin:40px 0 40px 0;-webkit-animation-name:introFade;-webkit-animation-name:introFade-jsx-2133060290;animation-name:introFade-jsx-2133060290;-webkit-animation-duration:0.8s;-webkit-animation-duration:0.8s;animation-duration:0.8s;-webkit-animation-fill-mode:forwards;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards;opacity:0;line-height:2;}
.instruction.hide.jsx-2133060290{display:none;}
@-webkit-keyframes introFade{to.jsx-2133060290{-webkit-transform:translate(0,0);-webkit-transform:translate(0,0);-ms-transform:translate(0,0);transform:translate(0,0);opacity:1;}}
@-webkit-keyframes introFade-jsx-2133060290{to{-webkit-transform:translate(0,0);-webkit-transform:translate(0,0);-ms-transform:translate(0,0);transform:translate(0,0);opacity:1;}}
@keyframes introFade-jsx-2133060290{to{-webkit-transform:translate(0,0);-webkit-transform:translate(0,0);-ms-transform:translate(0,0);transform:translate(0,0);opacity:1;}}
.example.jsx-2133060290{display:grid;text-align:left;-webkit-box-pack:justify;-ms-flex-pack:justify;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-animation-name:example;-webkit-animation-name:example-jsx-2133060290;animation-name:example-jsx-2133060290;-webkit-animation-duration:0.3s;-webkit-animation-duration:0.3s;animation-duration:0.3s;-webkit-transform-origin:top;-webkit-transform-origin:top;-ms-transform-origin:top;transform-origin:top;-webkit-animation-fill-mode:forwards;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards;-webkit-animation-timing-function:ease-out;-webkit-animation-timing-function:ease-out;animation-timing-function:ease-out;grid-template-columns:100%;}
@media only screen and (min-width:768px){.example.jsx-2133060290{grid-template-columns:48% 48%;grid-auto-rows:310px;}}
.attachment.jsx-2133060290,.code.jsx-2133060290{border-radius:var(--border-radius);-webkit-animation-name:example;-webkit-animation-name:example-jsx-2133060290;animation-name:example-jsx-2133060290;-webkit-animation-duration:0.3s;-webkit-animation-duration:0.3s;animation-duration:0.3s;-webkit-transform-origin:top;-webkit-transform-origin:top;-ms-transform-origin:top;transform-origin:top;-webkit-animation-fill-mode:forwards;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards;-webkit-animation-timing-function:ease-out;-webkit-animation-timing-function:ease-out;animation-timing-function:ease-out;}
.code.jsx-2133060290{position:relative;margin-bottom:30px;font-size:12px;z-index:1;}
@media only screen and (min-width:768px){.code.jsx-2133060290{margin-bottom:0;height:100%;}}
.code-container.jsx-2133060290{height:100%;background:white;border-radius:var(--border-radius);overflow:hidden;overflow-y:scroll;}
.code-container.jsx-2133060290,.attachment.jsx-2133060290{-webkit-box-shadow:0 10px 40px -10px rgba(0,0,0,.3);box-shadow:0 10px 40px -10px rgba(0,0,0,.3);}
.inner.jsx-2133060290{padding:20px;}
.attachment.jsx-2133060290{opacity:0;}
.demo.jsx-2133060290{position:relative;}
.buttons.jsx-2133060290{position:absolute;bottom:20px;right:20px;}
@-webkit-keyframes example{0%.jsx-2133060290{opacity:0;}100%.jsx-2133060290{opacity:1;}}
@-webkit-keyframes example-jsx-2133060290{0%{opacity:0;}100%{opacity:1;}}
@keyframes example-jsx-2133060290{0%{opacity:0;}100%{opacity:1;}}</style><style id="__jsx-3940553801">section.how-it-works.jsx-3940553801{z-index:10000;position:relative;padding:60px 0;color:rgb(23,25,25);background:#E4FAFF;margin:60px 0 0px 0;}
@media only screen and (min-width :768px){section.how-it-works.jsx-3940553801{margin:120px 0 0px 0;padding:60px 0 0 0;background:none;}section.how-it-works.jsx-3940553801:before{content:' ';width:120%;margin-left:-10%;height:580px;-webkit-transform:rotate(-6deg);-webkit-transform:rotate(-6deg);-ms-transform:rotate(-6deg);transform:rotate(-6deg);background:#E4FAFF;position:absolute;z-index:-3;top:0;-webkit-transform:rotate(-6deg);-ms-transform:rotate(-6deg);transform:rotate(-6deg);}}
.demo.jsx-3940553801{margin-top:40px;}
.features.jsx-3940553801{display:grid;-webkit-box-pack:justify;-ms-flex-pack:justify;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;margin-top:60px;color:rgba(0,0,0,.6);font-size:15px;grid-row-gap:20px;}
@media only screen and (min-width :768px){.features.jsx-3940553801{grid-template-columns:30% 30% 30%;}}
.features.jsx-3940553801 h4.jsx-3940553801{font-size:18px;margin:24px 0 18px 0;color:#333;}
.features.jsx-3940553801 p.jsx-3940553801{padding-top:0;color:rgba(0,0,0,.5);}
.features.jsx-3940553801 i.jsx-3940553801{height:40px;width:40px;display:block;background:#FFE8FA;border-radius:100px;display:-webkit-box;display:-ms-flexbox;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}
.features.jsx-3940553801 i.jsx-3940553801 svg.jsx-3940553801{width:20px;display:block;}</style><style id="__jsx-2132953088">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</style><style id="__jsx-3364527308">@media only screen and (min-width :768px){.features.jsx-3364527308{margin:0 0 60px 0;}}
.title.jsx-3364527308{-webkit-box-pack:justify;-ms-flex-pack:justify;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-box-align:center;-ms-flex-align:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}
@media only screen and (min-width :992px){.title.jsx-3364527308{display:-webkit-box;display:-ms-flexbox;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}
@media only screen and (min-width :992px){.title.jsx-3364527308 .left.jsx-3364527308{max-width:60%;}}
.title.jsx-3364527308 h2.jsx-3364527308{font-size:30px;font-weight:normal;margin:0;margin-bottom:10px;}
.title.jsx-3364527308 p.jsx-3364527308{font-size:18px;opacity:.7;}
.list.jsx-3364527308{margin:0;margin-top:20px;padding:0;list-style:none;display:grid;-webkit-box-pack:justify;-ms-flex-pack:justify;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;grid-row-gap:40px;}
@media only screen and (min-width :768px){.list.jsx-3364527308{grid-template-columns:30% 30% 30%;}}
.list.jsx-3364527308 i.jsx-3364527308{width:50px;height:50px;display:block;border-radius:100px;background:#FFE8FA;display:-webkit-box;display:-ms-flexbox;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}
.list.jsx-3364527308 i.jsx-3364527308 svg.jsx-3364527308{width:18px;display:block;}
.list.jsx-3364527308 i.jsx-3364527308 svg.jsx-3364527308 path.jsx-3364527308{fill:#F58CE6;}
.list.jsx-3364527308 h5.jsx-3364527308{font-size:18px;margin:14px 0 0 0;}
.list.jsx-3364527308 p.jsx-3364527308{margin-top:10px;color:#5B6067;}</style><style id="__jsx-3332681135">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</style><style id="__jsx-1515060564">.try-banner.jsx-1515060564 .try-container.jsx-1515060564{padding:40px 0;text-align:center;}
@media only screen and (min-width :768px){.try-banner.jsx-1515060564 .try-container.jsx-1515060564{padding:60px 0;-webkit-box-align:center;-ms-flex-align:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-ms-flexbox;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}
@media only screen and (min-width :992px){.try-banner.jsx-1515060564 .try-container.jsx-1515060564{padding:80px 0;}}
span.jsx-1515060564{background-image:-webkit-gradient(linear,left top,right top,from(#6A11EA),to(#ED72E2));background-image:linear-gradient(to right,#6A11EA,#ED72E2);-webkit-background-clip:text;-webkit-text-fill-color:transparent;font-size:24px;margin-right:0px;display:block;margin-bottom:40px;}
@media only screen and (min-width :768px){span.jsx-1515060564{margin-right:30px;margin-bottom:0;}}
@media only screen and (min-width :992px){span.jsx-1515060564{display:inline-block;font-size:30px;}}
.btn.jsx-1515060564{display:inline-block;}
.btn-primary.jsx-1515060564{margin-bottom:30px;}
@media only screen and (min-width :768px){.btn-primary.jsx-1515060564{margin-bottom:0;}}
@media only screen and (min-width :768px){.btn-default.jsx-1515060564{margin-left:30px;position:relative;display:inline-block;}}</style><style id="__jsx-1525597956">.footer.jsx-1525597956{padding:40px 0;font-size:13px;background:white;color:rgba(0,0,0,.56);line-height:2;}
@media only screen and (min-width :768px){.footer.jsx-1525597956{padding:80px 0;}}
.footer-border.jsx-1525597956{border-top:1px solid #f1f1f1;}
ul.jsx-1525597956{padding:0;margin:0;}
a.jsx-1525597956{color:var(--text-color);font-weight:normal;}
.row.jsx-1525597956{display:grid;-webkit-box-pack:justify;-ms-flex-pack:justify;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;grid-template-columns:180px 150px;}
@media only screen and (min-width :768px){.row.jsx-1525597956{grid-template-columns:210px 150px 110px 120px 150px;}}
@media only screen and (min-width :992px){.row.jsx-1525597956{grid-template-columns:230px 150px 120px 130px 150px;}}
h5.jsx-1525597956{margin:0;margin-bottom:10px;font-size:14px;}
.content.jsx-1525597956{margin-bottom:20px;}
@media only screen and (min-width :768px){.content.jsx-1525597956{display:block;margin:0;}}
.footer.jsx-1525597956 p.jsx-1525597956{margin-bottom:0;}
.brand.jsx-1525597956 .logo.jsx-1525597956{margin-bottom:20px;}
.brand.jsx-1525597956 p.jsx-1525597956{margin-top:10px;font-size:14px;}
.social-icons.jsx-1525597956{margin:20px 0;display:-webkit-box;display:-ms-flexbox;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}
.social-icons.jsx-1525597956 a.jsx-1525597956{background:#f1f1f1;width:38px;height:38px;border-radius:var(--border-radius);margin-right:10px;display:-webkit-box;display:-ms-flexbox;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-transition:all .4s ease;-webkit-transition:all .4s ease;transition:all .4s ease;}
.social-icons.jsx-1525597956 a.jsx-1525597956:hover i.jsx-1525597956{-webkit-filter:grayscale(0%);-webkit-filter:grayscale(0%);filter:grayscale(0%);}
.social-icons.jsx-1525597956 a.jsx-1525597956 i.jsx-1525597956{margin:0;display:block;height:auto;text-align:center;-webkit-filter:grayscale(100%);-webkit-filter:grayscale(100%);filter:grayscale(100%);}
.social-icons.jsx-1525597956 a.facebook.jsx-1525597956 i.jsx-1525597956{opacity:.7;}
.social-icons.jsx-1525597956 a.facebook.jsx-1525597956:hover{opacity:1;background:#E2EAFD;}
.social-icons.jsx-1525597956 a.twitter.jsx-1525597956:hover{background:#E8F2FF;}
ul.jsx-1525597956{list-style:none;}
.row.jsx-1525597956 li.jsx-1525597956{line-height:2.4;}
.copyright.jsx-1525597956{margin-top:0;border-top:1px solid #f1f1f1;padding-top:20px;text-align:center;}
@media only screen and (min-width :768px){.copyright.jsx-1525597956{margin-top:40px;display:-webkit-box;display:-ms-flexbox;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;text-align:left;-webkit-box-pack:justify;-ms-flex-pack:justify;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}}
.contact.jsx-1525597956{margin-top:20px;}
.links.jsx-1525597956{margin-top:20px;}
@media only screen and (min-width :768px){.links.jsx-1525597956{display:-webkit-box;display:-ms-flexbox;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-top:0;}.links.jsx-1525597956 li.jsx-1525597956{margin-left:30px;}}</style><style id="__jsx-1557986752">div.jsx-1557986752{color:#5B6067;}</style></head><body><div class="nextjsWrapperDiv"><div id="__next"><div data-reactroot=""><div class="jsx-1557986752"><div class="jsx-1557986752 gradient"><div class="jsx-2771635304 hero"><div class="jsx-2771635304 diagonal"><div class="jsx-2771635304 grid"></div><i class="jsx-2771635304"></i></div><div class="jsx-2771635304 header"><div class="jsx-2747998703"><div class="jsx-2747998703 announcement">We are introducing Training Data for <a class="jsx-2747998703" href="/image-annotation/self-driving-cars">Self Driving Cars<span class="jsx-929027911"><svg xmlns="http://www.w3.org/2000/svg" width="15px" height="8px" fill="rgba(255,255,255,1)" viewBox="0 0 20 10" class="jsx-929027911 "><g fill-rule="evenodd" class="jsx-929027911"><polygon points="6 5 0 10 0 0" class="jsx-929027911"></polygon><polygon points="13 5 7 10 7 0" opacity=".5" class="jsx-929027911"></polygon><polygon points="20 5 14 10 14 0" opacity=".25" class="jsx-929027911"></polygon></g></svg></span></a></div><header class="jsx-2747998703 "><div class="jsx-4181529991 s-container"><div class="jsx-2747998703 header-container"><button type="button" class="jsx-3387064800 nav-trigger"><span class="jsx-3387064800"></span></button><div class="jsx-2747998703 logo"><h1 class="jsx-1662562126 logo"><span class="jsx-3943140897"><a class="jsx-3943140897" href="/"><div class="jsx-3826755305"><svg width="100%" fill="#A382D2" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 69 22" class="jsx-3826755305 "><path fill-rule="evenodd" d="M188.59,104.39 C185.929987,104.39 183.830008,103.920005 182.29,102.98 L182.29,99.23 C183.010004,99.7100024 183.924994,100.114998 185.035,100.445 C186.145006,100.775002 187.269994,100.94 188.41,100.94 C190.130009,100.94 190.99,100.520004 190.99,99.68 C190.99,99.279998 190.740003,98.9700011 190.24,98.75 C189.979999,98.6299994 189.720001,98.5400003 189.46,98.48 L188.35,98.21 C188.189999,98.1699998 187.975001,98.1150004 187.705,98.045 C187.434999,97.9749997 187.25,97.9200002 187.15,97.88 C185.369991,97.3999976 184.115004,96.8250034 183.385,96.155 C182.654996,95.4849966 182.29,94.5100064 182.29,93.23 C182.29,91.8099929 182.874994,90.6900041 184.045,89.87 C185.215006,89.0499959 186.82999,88.64 188.89,88.64 C191.170011,88.64 193.039993,89.0999954 194.5,90.02 L194.5,93.62 C192.719991,92.5799948 190.910009,92.06 189.07,92.06 C187.469992,92.06 186.67,92.459996 186.67,93.26 C186.67,93.4200008 186.715,93.5649993 186.805,93.695 C186.895,93.8250006 186.985,93.9199997 187.075,93.98 C187.165,94.0400003 187.309999,94.1299994 187.51,94.25 C187.630001,94.2900002 187.849998,94.3549996 188.17,94.445 C188.490002,94.5350004 188.699999,94.5999998 188.8,94.64 L190.39,94.97 C192.050008,95.3500019 193.279996,95.9149963 194.08,96.665 C194.880004,97.4150037 195.28,98.4299936 195.28,99.71 C195.28,101.110007 194.670006,102.239996 193.45,103.1 C192.229994,103.960004 190.61001,104.39 188.59,104.39 Z M204.27,104.39 C202.049989,104.39 200.140008,103.670007 198.54,102.23 C196.939992,100.749993 196.14,98.8300118 196.14,96.47 C196.14,94.1099882 196.939992,92.2200071 198.54,90.8 C200.160008,89.3599928 202.089989,88.64 204.33,88.64 C205.970008,88.64 207.449993,88.9699967 208.77,89.63 L208.77,93.23 C207.469994,92.629997 206.200006,92.33 204.96,92.33 C203.639993,92.33 202.530005,92.7199961 201.63,93.5 C200.749996,94.2600038 200.31,95.2599938 200.31,96.5 C200.31,97.7400062 200.759996,98.7499961 201.66,99.53 C202.560005,100.310004 203.659994,100.7 204.96,100.7 C206.500008,100.7 207.849994,100.360003 209.01,99.68 L209.01,103.28 C207.609993,104.020004 206.030009,104.39 204.27,104.39 Z M225.56,100.73 C225.920002,100.73 226.209999,100.670001 226.43,100.55 L226.43,103.64 C225.889997,104.060002 225.130005,104.27 224.15,104.27 C222.449992,104.27 221.320003,103.630006 220.76,102.35 C219.439993,103.710007 217.720011,104.39 215.6,104.39 C213.959992,104.39 212.630005,103.930005 211.61,103.01 C210.589995,102.089995 210.08,100.880008 210.08,99.38 C210.08,97.779992 210.659994,96.5600042 211.82,95.72 C212.980006,94.8799958 214.369992,94.46 215.99,94.46 C217.690009,94.46 219.129994,94.7699969 220.31,95.39 L220.31,94.94 C220.31,93.0599906 218.990013,92.12 216.35,92.12 C214.729992,92.12 213.220007,92.5399958 211.82,93.38 L211.82,89.84 C213.340008,89.039996 215.189989,88.64 217.37,88.64 C219.530011,88.64 221.249994,89.1599948 222.53,90.2 C223.850007,91.2400052 224.51,92.6799908 224.51,94.52 L224.51,99.59 C224.51,100.350004 224.859997,100.73 225.56,100.73 Z M220.31,99.59 L220.31,98.09 C219.429996,97.5099971 218.390006,97.22 217.19,97.22 C216.289996,97.22 215.575003,97.3899983 215.045,97.73 C214.514997,98.0700017 214.25,98.5499969 214.25,99.17 C214.25,99.8100032 214.489998,100.294998 214.97,100.625 C215.450002,100.955002 216.099996,101.12 216.92,101.12 C218.400007,101.12 219.529996,100.610005 220.31,99.59 Z M232.06,104.39 C230.819994,104.39 229.845004,104.055003 229.135,103.385 C228.424997,102.714997 228.07,101.670007 228.07,100.25 L228.07,83 L232.3,83 L232.3,99.14 C232.3,100.140005 232.749996,100.64 233.65,100.64 C234.070002,100.64 234.429999,100.550001 234.73,100.37 L234.73,103.85 C234.009997,104.210002 233.120005,104.39 232.06,104.39 Z M243.63,104.39 C241.289988,104.39 239.320008,103.670007 237.72,102.23 C236.119992,100.789993 235.32,98.8800119 235.32,96.5 C235.32,94.2799889 236.039993,92.4200075 237.48,90.92 C238.920007,89.3999924 240.799989,88.64 243.12,88.64 C245.280011,88.64 247.009994,89.4099923 248.31,90.95 C249.610007,92.4900077 250.26,94.359989 250.26,96.56 L250.26,97.67 L239.52,97.67 C239.740001,98.670005 240.294996,99.4399973 241.185,99.98 C242.075005,100.520003 243.189993,100.79 244.53,100.79 C246.190008,100.79 247.789992,100.350004 249.33,99.47 L249.33,102.86 C247.989993,103.880005 246.090012,104.39 243.63,104.39 Z M239.52,94.97 L246.09,94.97 C246.05,94.1099957 245.745003,93.3950028 245.175,92.825 C244.604997,92.2549972 243.860005,91.97 242.94,91.97 C241.999995,91.97 241.220003,92.2449972 240.6,92.795 C239.979997,93.3450028 239.620001,94.0699955 239.52,94.97 Z" transform="translate(-182 -83)"></path></svg></div></a></span></h1></div><div class="jsx-2747998703 nav"><nav class="jsx-3660623565 hide"><ul class="jsx-4115892489"><li class="jsx-4115892489"><div class="jsx-4115892489 dropdown"><span class="jsx-2664482081"><a class="jsx-2664482081">Products</a></span></div></li><li class="jsx-4115892489"><span class="jsx-2664482081"><a class="jsx-2664482081" href="/pricing">Pricing</a></span></li><li class="jsx-4115892489"><div class="jsx-4115892489 dropdown"><span class="jsx-2664482081"><a class="jsx-2664482081">Company</a></span></div></li><li class="jsx-4115892489"><span class="jsx-2664482081"><a class="jsx-2664482081" href="https://docs.scaleapi.com">Documentation</a></span></li></ul></nav></div><div class="jsx-2747998703 hide right"><span class="jsx-2664482081"><a class="jsx-2664482081" href="https://chat.scaleapi.com/"><span></span><span class="jsx-3038773062 chat">Chat<span class="jsx-3038773062 slack">0</span></span></a></span><span class="jsx-2664482081"><a class="jsx-2664482081" href="/login"><span class="jsx-2747998703 login">Log In<svg viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg" class="jsx-2747998703"><path d="m49.801 30.102l14 14h-42.102c-3.3008 0-6 2.6992-6 6 0 3.3008 2.6992 6 6 6h42.102l-14 14c-2.3984 2.3008-2.3984 6.1016-0.10156 8.5 2.3008 2.3984 6.1016 2.3984 8.5 0.10156l0.10156-0.10156 24.199-24.199c0.10156-0.10156 0.30078-0.30078 0.39844-0.39844l0.50391-0.50391 0.19922-0.39844v-0.10156l0.19922-0.39844v-0.10156l0.19922-0.5v-0.10156l0.10156-0.5v-0.30078l0.10156-0.39844v-0.60156-0.60156l0.10156-0.39844v-0.19922l-0.10156-0.5v-0.10156l-0.20312-0.49609v-0.10156l-0.19922-0.39844v-0.10156l-0.19922-0.39844-0.50391-0.50391c-0.10156-0.19922-0.30078-0.30078-0.39844-0.39844l-24.301-24.199c-2.1992-2.5-6-2.6992-8.5-0.39844-2.5 2.1992-2.6992 6-0.39844 8.5l0.30078 0.30078z" class="jsx-2747998703"></path></svg></span></a></span></div></div></div></header></div></div><div class="jsx-4181529991 s-container"><div class="jsx-2771635304 title"><div class="jsx-2771635304 icon"><div style="width:100px;height:100px;margin:auto"></div></div><h2 class="jsx-2771635304">Sensor Fusion Annotation</h2><p class="jsx-2771635304">All the data you need to build 3D perception using LiDAR, camera, and radar.</p><div class="jsx-2771635304 cta"><div class="jsx-1184670280"><a href="/sales" class="jsx-1184670280 sales">Request a demo</a></div></div></div></div></div><div class="jsx-723385797 demo sensor-fusion-annotation"><div tabindex="0" class="jsx-1251953573 container"><div class="jsx-3961254096 container"><div class="jsx-3961254096 spinner-container"><div class="jsx-1428577677 "><div class="jsx-1428577677 sm spinner"><div class="jsx-1428577677 spinner-blade"></div><div class="jsx-1428577677 spinner-blade"></div><div class="jsx-1428577677 spinner-blade"></div><div class="jsx-1428577677 spinner-blade"></div><div class="jsx-1428577677 spinner-blade"></div><div class="jsx-1428577677 spinner-blade"></div><div class="jsx-1428577677 spinner-blade"></div><div class="jsx-1428577677 spinner-blade"></div><div class="jsx-1428577677 spinner-blade"></div><div class="jsx-1428577677 spinner-blade"></div><div class="jsx-1428577677 spinner-blade"></div><div class="jsx-1428577677 spinner-blade"></div></div></div></div></div><div class="jsx-1251953573 container-pinch"><div class="jsx-1251953573 container-canvas"></div></div><div style="left:initial;right:90px;bottom:480px;z-index:10000" class="jsx-1251953573 buttons-group buttons-group--left"><button style="width:40px;height:40px;font-size:14px" title="Move forward" class="jsx-351802319 button-key"><kbd class="jsx-351802319 button-key-icon">w</kbd></button><br class="jsx-1251953573"/><button style="width:40px;height:40px;font-size:14px" title="Move left" class="jsx-351802319 button-key"><kbd class="jsx-351802319 button-key-icon">a</kbd></button><button style="width:40px;height:40px;font-size:14px" title="Move back" class="jsx-351802319 button-key"><kbd class="jsx-351802319 button-key-icon">s</kbd></button><button style="width:40px;height:40px;font-size:14px" title="Move right" class="jsx-351802319 button-key"><kbd class="jsx-351802319 button-key-icon">d</kbd></button></div><div style="right:90px;bottom:360px;z-index:10000" class="jsx-1251953573 buttons-group buttons-group--right"><button style="width:40px;height:40px;font-size:14px" title="Rotate camera up" class="jsx-351802319 button-key"><kbd class="jsx-351802319 button-key-icon">↑</kbd></button><br class="jsx-1251953573"/><button style="width:40px;height:40px;font-size:14px" title="Rotate camera left" class="jsx-351802319 button-key"><kbd class="jsx-351802319 button-key-icon">←</kbd></button><button style="width:40px;height:40px;font-size:14px" title="Rotate camera bottom" class="jsx-351802319 button-key"><kbd class="jsx-351802319 button-key-icon">↓</kbd></button><button style="width:40px;height:40px;font-size:14px" title="Rotate camera right" class="jsx-351802319 button-key"><kbd class="jsx-351802319 button-key-icon">→</kbd></button></div><div class="jsx-1909209993"><div class="rangeslider rangeslider-vertical" aria-valuemin="0" aria-valuemax="100" aria-valuenow="7" aria-orientation="vertical"><div class="rangeslider__fill" style="height:0px"></div><div class="rangeslider__handle" style="top:0px" tabindex="0"><div class="rangeslider__handle-label"></div></div><ul class="rangeslider__labels"></ul></div></div></div><div class="jsx-723385797 diagonal"><i class="jsx-723385797"></i></div></div></div><section class="jsx-836661730"><div class="jsx-4181529991 s-container"><div style="max-width:600px" class="jsx-3247643489 section-title"><i class="jsx-3247643489"><div class="jsx-968608931"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 80 80" class="jsx-968608931"><g fill="none" fill-rule="evenodd" class="jsx-968608931"><circle cx="40" cy="40" r="40" fill="#FFC0F9" class="jsx-968608931"></circle><g fill="#ED72E2" fill-rule="nonzero" transform="translate(14 20)" class="jsx-968608931"><path d="M33 19.5a6.5 6.5 0 1 1-13 0 6.5 6.5 0 0 1 13 0" class="jsx-968608931"></path><path d="M17.38 7.72a2.24 2.24 0 0 0-3.3 0c-6.77 7.01-6.77 18.49 0 25.58.42.44 1.01.7 1.6.7.6 0 1.19-.26 1.61-.7.93-.97.93-2.45 0-3.42-5-5.16-5-13.57 0-18.74.93-.96.93-2.45.09-3.42zm21.59 0a2.21 2.21 0 0 0-3.28 0 2.45 2.45 0 0 0 0 3.42 13.68 13.68 0 0 1 0 18.74 2.45 2.45 0 0 0 0 3.42c.42.44 1.01.7 1.6.7.59 0 1.17-.26 1.6-.7 6.8-7.1 6.8-18.48.08-25.58z" opacity=".4" class="jsx-968608931"></path><path d="M41.73.71a2.33 2.33 0 0 0 0 3.39 21.6 21.6 0 0 1 0 30.82 2.33 2.33 0 0 0 0 3.38c.44.44 1.05.7 1.67.7.61 0 1.23-.26 1.67-.7A26.34 26.34 0 0 0 45.16.71a2.42 2.42 0 0 0-3.43 0zm-30.46 3.4c.97-.97.97-2.44 0-3.4a2.4 2.4 0 0 0-3.42 0 26.43 26.43 0 0 0 0 37.6c.44.43 1.05.69 1.67.69.61 0 1.22-.26 1.66-.7.97-.95.97-2.43 0-3.38a21.68 21.68 0 0 1 .1-30.82z" opacity=".2" class="jsx-968608931"></path></g></g></svg></div></i><h2 class="jsx-3247643489">Supported Sensors</h2><p class="jsx-3247643489">We provide support for all major sensors for 3D perception. The data we provide powers autonomous vehicles, drones, maps, and more.</p></div><div class="jsx-836661730 use-cases"><div class="jsx-836661730 use-case"><div class="jsx-836661730 img"><img src="/static/video/sensor-fusion/1-frame.png" class="jsx-836661730 static"/><img src="/static/video/sensor-fusion/1.gif" class="jsx-836661730 gif"/></div><h4 class="jsx-836661730">LiDAR</h4><p class="jsx-836661730">Dense 3D scene understanding for high-fidelity perception within 30 meters.</p></div><div class="jsx-836661730 use-case"><div class="jsx-836661730 img"><img src="/static/video/sensor-fusion/2-frame.png" class="jsx-836661730 static"/><img src="/static/video/sensor-fusion/2.gif" class="jsx-836661730 gif"/></div><h4 class="jsx-836661730">Camera</h4><p class="jsx-836661730">Photo context for objects with sparse LIDAR points within 70 meters.</p></div><div class="jsx-836661730 use-case"><div class="jsx-836661730 img"><img src="/static/video/sensor-fusion/3-frame.png" class="jsx-836661730 static"/><img src="/static/video/sensor-fusion/3.gif" class="jsx-836661730 gif"/></div><h4 class="jsx-836661730">Radar</h4><p class="jsx-836661730">Sparse scene understanding for longer range detection within 150 meters.</p></div></div></div></section><section class="jsx-3940553801 how-it-works"><div class="jsx-4181529991 s-container"><div style="max-width:600px" class="jsx-3247643489 section-title no-margin"><i class="jsx-3247643489"><div class="jsx-447063522"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 90 90" class="jsx-447063522"><g fill="none" class="jsx-447063522"><circle cx="45" cy="45" r="45" fill="#ACEBF9" class="jsx-447063522"></circle><path fill="#FFF5FE" d="M29.7 29.7v29.7h29.7V29.7H29.7zm29.7 0h4.5v29.7h-4.5v4.5H29.7v-4.5h-4.5V29.7h4.5v-4.5h29.7v4.5z" class="jsx-447063522"></path><path fill="#276270" d="M25.2 29.7h4.5v-4.5h-4.5v4.5zm-3.6-5.4a2.7 2.7 0 0 1 2.7-2.7h6.3a2.7 2.7 0 0 1 2.7 2.7v6.3a2.7 2.7 0 0 1-2.7 2.7h-6.3a2.7 2.7 0 0 1-2.7-2.7v-6.3zm37.8 5.4h4.5v-4.5h-4.5v4.5zm-3.6-5.4a2.7 2.7 0 0 1 2.7-2.7h6.3a2.7 2.7 0 0 1 2.7 2.7v6.3a2.7 2.7 0 0 1-2.7 2.7h-6.3a2.7 2.7 0 0 1-2.7-2.7v-6.3zm3.6 39.6h4.5v-4.5h-4.5v4.5zm-3.6-5.4a2.7 2.7 0 0 1 2.7-2.7h6.3a2.7 2.7 0 0 1 2.7 2.7v6.3a2.7 2.7 0 0 1-2.7 2.7h-6.3a2.7 2.7 0 0 1-2.7-2.7v-6.3zm-30.6 5.4h4.5v-4.5h-4.5v4.5zm-3.6-5.4a2.7 2.7 0 0 1 2.7-2.7h6.3a2.7 2.7 0 0 1 2.7 2.7v6.3a2.7 2.7 0 0 1-2.7 2.7h-6.3a2.7 2.7 0 0 1-2.7-2.7v-6.3z" class="jsx-447063522"></path></g></svg></div></i><h2 class="jsx-3247643489">How It Works</h2><p class="jsx-3247643489">Simply send sensor data to our elegant APIs and receive impeccable ground truth data. We&#x27;ll handle the rest.</p><a href="/sales" class="jsx-3247643489">Request a Demo</a></div><div class="jsx-3940553801 demo"><div class="jsx-2133060290"><h4 class="jsx-2133060290 instruction hide">&quot;<!-- -->Please label all cars, pedestrians, and cyclists in each frame.<!-- -->&quot;</h4><div class="jsx-2133060290 example"><div class="jsx-2133060290 code"><div class="jsx-2133060290 code-container"><div class="jsx-2133060290 inner"><pre style="display:block;overflow-x:auto;padding:0;margin:0;line-height:2;background:transparent;color:black"><code>client.createLidarAnnotationTask({
  <span style="color:#153293">&#x27;callback_url&#x27;</span>: <span style="color:#153293">&#x27;http://www.example.com/callback&#x27;</span>,
  <span style="color:#153293">&#x27;instruction&#x27;</span>: <span style="color:#153293">&#x27;Please label all cars, pedestrians, and cyclists in each frame.&#x27;</span>,
  <span style="color:#153293">&#x27;attachment_type&#x27;</span>: <span style="color:#153293">&#x27;json&#x27;</span>,
  <span style="color:#153293">&#x27;attachments&#x27;</span>: attachments,
  <span style="color:#153293">&#x27;labels&#x27;</span>: [<span style="color:#153293">&#x27;car&#x27;</span>, <span style="color:#153293">&#x27;pedestrian&#x27;</span>, <span style="color:#153293">&#x27;cyclist&#x27;</span>],
  <span style="color:#153293">&#x27;meters_per_unit&#x27;</span>: <span style="color:#066">2.3</span>,
  <span style="color:#153293">&#x27;max_distance_meters&#x27;</span>: <span style="color:#066">30</span>
}, (err, task) =&gt; {
    <span style="color:#666">// do something with task</span>
});</code></pre></div><div class="jsx-2135180395"><button class="jsx-2135180395 "><span class="jsx-2135180395">Run code</span></button></div></div></div><div class="jsx-2133060290 demo"><div class="jsx-2133060290 attachment"><div tabindex="0" class="jsx-1251953573 container"><div class="jsx-3961254096 container"><div class="jsx-3961254096 spinner-container"><div class="jsx-1428577677 "><div class="jsx-1428577677 sm spinner"><div class="jsx-1428577677 spinner-blade"></div><div class="jsx-1428577677 spinner-blade"></div><div class="jsx-1428577677 spinner-blade"></div><div class="jsx-1428577677 spinner-blade"></div><div class="jsx-1428577677 spinner-blade"></div><div class="jsx-1428577677 spinner-blade"></div><div class="jsx-1428577677 spinner-blade"></div><div class="jsx-1428577677 spinner-blade"></div><div class="jsx-1428577677 spinner-blade"></div><div class="jsx-1428577677 spinner-blade"></div><div class="jsx-1428577677 spinner-blade"></div><div class="jsx-1428577677 spinner-blade"></div></div></div></div></div><div class="jsx-1251953573 container-pinch"><div class="jsx-1251953573 container-canvas"></div></div><div class="jsx-1251953573 buttons-group buttons-group--left"><button title="Move forward" class="jsx-351802319 button-key"><kbd class="jsx-351802319 button-key-icon">w</kbd></button><br class="jsx-1251953573"/><button title="Move left" class="jsx-351802319 button-key"><kbd class="jsx-351802319 button-key-icon">a</kbd></button><button title="Move back" class="jsx-351802319 button-key"><kbd class="jsx-351802319 button-key-icon">s</kbd></button><button title="Move right" class="jsx-351802319 button-key"><kbd class="jsx-351802319 button-key-icon">d</kbd></button></div><div class="jsx-1251953573 buttons-group buttons-group--right"><button title="Rotate camera up" class="jsx-351802319 button-key"><kbd class="jsx-351802319 button-key-icon">↑</kbd></button><br class="jsx-1251953573"/><button title="Rotate camera left" class="jsx-351802319 button-key"><kbd class="jsx-351802319 button-key-icon">←</kbd></button><button title="Rotate camera bottom" class="jsx-351802319 button-key"><kbd class="jsx-351802319 button-key-icon">↓</kbd></button><button title="Rotate camera right" class="jsx-351802319 button-key"><kbd class="jsx-351802319 button-key-icon">→</kbd></button></div><div class="jsx-1909209993"><div class="rangeslider rangeslider-vertical" aria-valuemin="0" aria-valuemax="100" aria-valuenow="7" aria-orientation="vertical"><div class="rangeslider__fill" style="height:0px"></div><div class="rangeslider__handle" style="top:0px" tabindex="0"><div class="rangeslider__handle-label"></div></div><ul class="rangeslider__labels"></ul></div></div></div></div></div></div></div></div><div class="jsx-3940553801 features"><div class="jsx-3940553801"><i class="jsx-3940553801"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 16" class="jsx-3940553801"><path fill="#F58CE6" d="M18.08 1.35L11.95.02a.82.82 0 0 0-.65.12L.55 6.8c-.56.33-.71 1.06-.37 1.57l4.53 7.1c.34.55 1.08.7 1.6.36l10.73-6.64c.21-.15.36-.36.42-.6l1.5-5.84c.16-.6-.24-1.24-.88-1.39zm-1.35 3.11c-.55.37-1.32.19-1.69-.36a1.2 1.2 0 0 1 .37-1.66 1.24 1.24 0 0 1 1.69.36 1.2 1.2 0 0 1-.37 1.66zM20.27 7c-.1 0-.23 0-.33-.03-1.82-.44-2.84-4.53-2.87-4.7L17 2l.26.09c2.02.62 4.33 1.86 4.69 3.1.13.42 0 .8-.33 1.13-.43.47-.9.68-1.35.68zm-2.84-4.53c.26.92 1.19 3.9 2.57 4.23.43.1.9-.09 1.36-.53.26-.26.33-.53.23-.86-.23-.97-1.98-2.13-4.16-2.84z" class="jsx-3940553801"></path></svg></i><h4 class="jsx-3940553801">Temporal Labeling</h4><p class="jsx-3940553801">Our APIs accept sequences of temporally linked frames, allowing us to produce 3D tracks for detected objects. Use this data to train your planning models.</p></div><div class="jsx-3940553801"><i class="jsx-3940553801"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 20" class="jsx-3940553801"><path fill="#F58CE6" d="M18.66 10.67c0 4.1-3.38 7.43-7.55 7.43a7.49 7.49 0 0 1-7.54-7.43c0-4.1 3.38-7.44 7.54-7.44a7.49 7.49 0 0 1 7.55 7.44zm2.45-2.48c.56 0 .89.33.89.88v3.86c0 .55-.33 1.05-.89 1.05h-.09v1.14l-6.97 4.85-.54-.67 6.53-4.6v-.78c-.48-.03-.97-.46-.97-.99V9.07c0-.4.3-.75.65-.9a8.76 8.76 0 0 0-8.58-6.87 8.8 8.8 0 0 0-8.62 6.86c.36.15.66.5.66.9v3.87c0 .55-.54 1.05-1.1 1.05h-.95c-.56 0-1.13-.5-1.13-1.05V9.07c0-.55.57-.88 1.13-.88a10.2 10.2 0 0 1 19.96 0h.02z" class="jsx-3940553801"></path></svg></i><h4 class="jsx-3940553801">Comprehensive Label Support</h4><p class="jsx-3940553801">We support a large and growing number of labels for 3D labeling, from cars and cyclists to construction cones and animals. Leverage our expertise.</p></div><div class="jsx-3940553801"><i class="jsx-3940553801"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21 16" class="jsx-3940553801"><path fill="#F58CE6" d="M13.16 8a2.7 2.7 0 0 1-2.64 2.74A2.7 2.7 0 0 1 7.87 8a2.7 2.7 0 0 1 2.65-2.73A2.7 2.7 0 0 1 13.16 8zM6.84 2.82c.35.39.35 1-.03 1.38a5.52 5.52 0 0 0 0 7.6c.38.4.38 1 0 1.4a.92.92 0 0 1-.65.28.92.92 0 0 1-.66-.29 7.56 7.56 0 0 1 0-10.37c.38-.4.97-.4 1.34 0zm8.7 0a7.52 7.52 0 0 1-.04 10.37.92.92 0 0 1-.65.28.92.92 0 0 1-.65-.28.99.99 0 0 1 0-1.39 5.52 5.52 0 0 0 0-7.6.99.99 0 0 1 0-1.38c.37-.4.96-.4 1.33 0zM16.6.32a.91.91 0 0 1 1.34 0 11.15 11.15 0 0 1-.04 15.4.92.92 0 0 1-.65.28.92.92 0 0 1-.65-.28.99.99 0 0 1 0-1.39 9.14 9.14 0 0 0 0-12.62.99.99 0 0 1 0-1.38zM4.4 1.69a9.18 9.18 0 0 0-.03 12.62c.38.39.38.99 0 1.38a.92.92 0 0 1-.65.29.92.92 0 0 1-.65-.29A11.19 11.19 0 0 1 3.07.3c.37-.39.96-.39 1.33 0 .38.4.38 1 0 1.39z" class="jsx-3940553801"></path></svg></i><h4 class="jsx-3940553801">All Sensors Welcome</h4><p class="jsx-3940553801">We provide simple interfaces to send over LIDAR, camera, and radar to provide a comprehensive 3D scene. We aim to be the one interface for 3D perception.</p></div></div></div></section><div class="jsx-2132953088 customers-quotes"><div class="jsx-4181529991 s-container"><div class="jsx-2132953088 customers-quotes-container"><blockquote class="jsx-2132953088 voyage"><div class="jsx-2132953088 bubble"><span class="jsx-2132953088 logo"><svg style="display:block" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151 27" class="jsx-2132953088"><path fill="#FFFFFF" d="M22.8.28h-4.18l-6.55 21.96h-.55L4.97.28H.5l7.87 25.07c.26.86.56 1 1.48 1h3.59c1 0 1.22-.14 1.48-1L22.8.28zm12.7 0c-2.45 0-3.37.26-4.22 1.04-1.44 1.3-2.33 3.19-2.33 11.94s.89 10.65 2.33 11.94c.85.78 1.77 1.04 4.21 1.04h7.4c2.44 0 3.37-.26 4.22-1.04 1.44-1.3 2.33-3.19 2.33-11.94s-.9-10.64-2.33-11.94C46.26.54 45.33.28 42.89.28h-7.4zm-2.34 12.98c0-7.49.52-8.64.93-9.01.3-.26.59-.4 1.85-.4h6.5c1.26 0 1.56.14 1.86.4.4.37.92 1.52.92 9.01 0 7.5-.52 8.64-.92 9.01-.3.26-.6.45-1.85.41h-6.51c-1.26 0-1.56-.15-1.85-.4-.4-.38-.93-1.53-.93-9.02zM76.86.28h-4.48l-6.4 11.54h-.3L59.18.28h-4.55l9.1 15.69v10.27h4.14V15.86L76.85.28zM99.5 26.35h-4.18L88.78 4.4h-.56l-6.54 21.95H77.2l7.88-25.07c.26-.85.55-1 1.48-1h3.59c1 0 1.22.15 1.47 1l7.88 25.07zM110.86.28c-2.44 0-3.37.26-4.22 1.04-1.44 1.3-2.33 3.19-2.33 11.94s.9 10.65 2.33 11.94c.85.78 1.78 1.04 4.22 1.04h7.28c2.45 0 3.37-.26 4.22-1.04 1.44-1.3 2.26-3.56 2.26-9.27v-3.3H114.4v3.56h6.03v1.3c0 3.12-.48 4.41-.89 4.78-.3.26-.6.45-1.85.41h-6.4c-1.25 0-1.55-.15-1.85-.4-.4-.38-.92-1.53-.92-9.02 0-7.49.52-8.64.92-9.01.3-.26.6-.4 1.85-.4h6.4c1.26 0 1.55.14 1.85.4.4.37.74 1.11.81 4.19h4.03c-.07-4.6-.59-5.82-2.03-7.12-.85-.78-1.77-1.04-4.22-1.04h-7.28zm39.64 22.4h-13.53v-8.12h11.2V11h-11.2V3.84h13.53V.28h-17.67v25.96h17.67v-3.56z" class="jsx-2132953088"></path></svg></span><p class="jsx-2132953088">“We <a href="https://twitter.com/voyage" class="jsx-2132953088">@voyage</a> can vouch for @scaleAPI - extremely helpful and awesome 3D annotations!”</p></div><cite class="jsx-2132953088"><img src="/static/img/website/sensor-fusion/quote-voyage.jpg" class="jsx-2132953088"/><div class="jsx-2132953088"><strong class="jsx-2132953088">Tarin Ziyaee</strong><span class="jsx-2132953088">CTO &amp; Co-Founder</span></div></cite></blockquote><blockquote class="jsx-2132953088 embark"><div class="jsx-2132953088 bubble"><span class="jsx-2132953088 logo"><svg style="display:block" fill="white" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 162 47"><g fill="none" fill-rule="evenodd"><path fill="white" d="M33.8 34.49l4.14-18.8H52.7l-1.02 4.58h-9.26l-.55 2.4h9.09l-1.03 4.58h-9.09l-.58 2.66h9.3l-1 4.58H33.8zm35.42 0l2.5-11.38L64.6 34.5h-2.53l-2.09-11.38-2.52 11.38H52l4.13-18.8h7.18l1.88 10.26 6.32-10.25h7.28l-4.13 18.8h-5.44v-.02zm22.32-11.76a1.5 1.5 0 0 0 1.57-1.46c0-.65-.55-1.1-1.3-1.1H87.2l-.58 2.56h4.92zm-1.27 7.29c.96 0 1.71-.69 1.71-1.58 0-.71-.55-1.26-1.37-1.26H85.6L85.01 30h5.26v.02zm-11.72 4.47l4.14-18.8h10.35c3.66 0 5.91 1.78 5.91 4.34 0 2.26-1.64 4.65-4.24 4.96a3.88 3.88 0 0 1 2.74 3.66c0 3.24-2.43 5.84-6.6 5.84h-12.3zm32.12-13.36l-3.55 6.05h4.37l-.82-6.05zm4.45-5.43l3.31 18.8h-6.01l-.41-2.6h-7.45l-1.5 2.6h-6.2l11.63-18.8h6.63zm17.01 8.06c1.34 0 2.19-.92 2.19-1.98 0-.79-.55-1.37-1.67-1.37h-4.07l-.72 3.35h4.27zm-1.06 10.73l-1.84-6.01h-2.43l-1.33 6.01H120l4.14-18.8h8.98c4.41 0 6.87 2.36 6.87 5.54a6.86 6.86 0 0 1-5.4 6.84l2.57 6.42h-6.09zm20.66 0l-3.55-6.87-1.44 1.33-1.23 5.54h-5.47l4.14-18.8h5.47l-1.58 7.11 7.21-7.1h6.63l-9.56 8.78 5.87 10.01h-6.49zm-143.76 3l5.84-26.6c1.08.77 2.07 1.68 2.93 2.69 1.4 1.65 2.67 3.9 2.13 6.33l-5.84 26.6a16.5 16.5 0 0 1-2.93-2.69c-1.4-1.65-2.66-3.9-2.13-6.33z"></path><path fill="white" d="M22.29 17.62h.01l2.75-12.53s6.13 4.16 5.06 9.02l-1.09 4.98-2 9.08-1.1 4.99c-1.07 4.86-8.37 6.06-8.37 6.06l4.74-21.6zM.21 26.69v.01L6.05.1a16.5 16.5 0 0 1 2.93 2.69c1.4 1.65 2.67 3.9 2.13 6.33l-5.84 26.6s-1.53-1.05-2.93-2.69C.94 31.38-.32 29.12.21 26.69z"></path></g></svg></span><p class="jsx-2132953088">“Scale is a critical part of our stack, providing both software &amp; trained resources to label our LIDAR and camera data with extremely high quality. When the team comes to me with new projects, I’m always confident that Scale will meet our needs &amp; timelines.”</p></div><cite class="jsx-2132953088"><img src="/static/img/website/sensor-fusion/quote-embark.jpg" class="jsx-2132953088"/><div class="jsx-2132953088"><strong class="jsx-2132953088">Brandon Moak</strong><span class="jsx-2132953088">CTO &amp; Co-Founder</span></div></cite></blockquote></div></div></div><div class="jsx-3364527308 features"><div class="jsx-4181529991 s-container"><div class="jsx-3364527308 title"><div style="max-width:600px" class="jsx-3247643489 section-title"><h2 class="jsx-3247643489">Scale helps you move faster</h2><p class="jsx-3247643489">We are committed to providing a flexible, scalable, and powerful solution to help you iterate with velocity.</p><a href="/sales" class="jsx-3247643489">Request a Demo</a></div></div><ul class="jsx-3364527308 list"><li class="jsx-3364527308"><i class="jsx-3364527308 icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 49 41" class="jsx-3364527308"><path fill="#000000" d="M5.01.02h38a5 5 0 0 1 5 5v30a5 5 0 0 1-5 5h-38a5 5 0 0 1-5-5v-30a5 5 0 0 1 5-5zm3.17 36.8a2 2 0 0 0 2.65-.97l4.8-10.4 3.97 3.98a2 2 0 0 0 3.23-.58l4.6-9.95 3.99 5.32a2 2 0 0 0 3.5-.57l6-18a2 2 0 0 0-3.8-1.26l-4.8 14.37-3.7-4.94a2 2 0 0 0-3.42.36l-4.8 10.4-3.97-3.98a2 2 0 0 0-3.23.58l-6 13a2 2 0 0 0 .98 2.65z" class="jsx-3364527308"></path></svg></i><h5 class="jsx-3364527308">Built for Scale</h5><p class="jsx-3364527308">We process millions of tasks each month and are built to rapidly scale up and down to meet your requirements.</p></li><li class="jsx-3364527308"><i class="jsx-3364527308 icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 48" class="jsx-3364527308"><path fill="#000000" d="M36 29.9l4.9 15.61a1.89 1.89 0 0 1-2.9 2.14l-13-9.8-12.97 9.79a1.89 1.89 0 0 1-2.9-2.14L14 29.92.83 20.46A1.91 1.91 0 0 1 1.92 17h16.22l5.07-15.66a1.88 1.88 0 0 1 3.58 0L31.85 17h16.28a1.91 1.91 0 0 1 1.1 3.47L36 29.9z" class="jsx-3364527308"></path></svg></i><h5 class="jsx-3364527308">Impeccable Quality</h5><p class="jsx-3364527308">We have built out sophisticated quality assurance processes with in-house specialists to ensure we only produce quality results even at large scales.</p></li><li class="jsx-3364527308"><i class="jsx-3364527308 icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 49 45" class="jsx-3364527308"><path fill="#000000" d="M43.01 44.02h-38a5 5 0 0 1-5-5v-34a5 5 0 0 1 5-5h38a5 5 0 0 1 5 5v34a5 5 0 0 1-5 5zM9 16a2 2 0 0 0-2 2v16c0 1.1.9 2 2 2h4a2 2 0 0 0 2-2V18a2 2 0 0 0-2-2H9zm11 0a2 2 0 0 0-2 2v16c0 1.1.9 2 2 2h19a2 2 0 0 0 2-2V18a2 2 0 0 0-2-2H20zM6.01 4.02a2 2 0 1 0 0 4 2 2 0 0 0 0-4zm6 0a2 2 0 1 0 0 4 2 2 0 0 0 0-4zm6 0a2 2 0 1 0 0 4 2 2 0 0 0 0-4zm26 9a1 1 0 0 0-1-1h-38a1 1 0 0 0-1 1v26a1 1 0 0 0 1 1h38a1 1 0 0 0 1-1v-26z" class="jsx-3364527308"></path></svg></i><h5 class="jsx-3364527308">Powerful, Beautiful Interfaces</h5><p class="jsx-3364527308">Our optimized interfaces allow our Scalers to be accurate, productive, and successful while working with complex and unintuitive 3D data.</p></li><li class="jsx-3364527308"><i class="jsx-3364527308 icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 42 49" class="jsx-3364527308"><path fill="#000000" d="M2 24.02h4.04a4 4 0 0 0 3.17-1.56l7.97-10.36a4 4 0 0 0 .83-2.44V2.02a1.97 1.97 0 0 1 2-2c2.57 0 6 3 6 9 .13 3.5-.43 7-1.64 10.28a.5.5 0 0 0 .44.72h13.04a4.11 4.11 0 0 1 4.12 3.4 3.98 3.98 0 0 1-2.05 4.1 3.97 3.97 0 0 1-.57 7.26 3.93 3.93 0 0 1 1.5 2.11 4 4 0 0 1-.32 2.88 3.6 3.6 0 0 1-3.1 2.19c.43.7.63 1.5.58 2.33a4.17 4.17 0 0 1-4.23 3.73H18.86a16 16 0 0 1-8.88-2.69l-.96-.64a4 4 0 0 0-2.22-.67H2a2 2 0 0 1-2-2v-16a2 2 0 0 1 2-2z" class="jsx-3364527308"></path></svg></i><h5 class="jsx-3364527308">Customer QA</h5><p class="jsx-3364527308">Our customers get access to the same interfaces we use internally to be able to inspect and assure quality on our results. We make it easy to check out work.</p></li><li class="jsx-3364527308"><i class="jsx-3364527308 icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="jsx-3364527308"><path fill="#000000" d="M24.01 44.02a25.56 25.56 0 0 1-4.69-.5 2.59 2.59 0 0 0-2.05.53A21.09 21.09 0 0 1 7.2 48.02a1.1 1.1 0 0 1-1.02-1.7 15.54 15.54 0 0 0 2.96-5.97c.11-.6-.12-1.2-.6-1.57A21.16 21.16 0 0 1 .01 22.02c0-12.13 10.75-22 24-22s24 9.87 24 22c0 12.14-10.74 22-24 22zm0-8a3 3 0 1 0 0-6 3 3 0 0 0 0 6zm0-28c-4.42 0-8 3.13-8 7 0 .77.09 1.53.29 2.27a1 1 0 0 0 .97.73h2.03a1 1 0 0 0 .94-1.32 5.13 5.13 0 0 1-.26-1.68c0-1.66 1.9-3 3.84-3s3.81 1.34 3.81 3c0 4.98-5.62 4.36-5.62 11a1 1 0 0 0 1 1h2.25a1 1 0 0 0 1-1c0-4.83 5.75-4.58 5.75-11 0-3.87-3.58-7-8-7z" class="jsx-3364527308"></path></svg></i><h5 class="jsx-3364527308">Customer Success Engineering</h5><p class="jsx-3364527308">We pair our customers with a dedicated customer success engineer who ensures smooth integration and service for our customers.</p></li><li class="jsx-3364527308"><i class="jsx-3364527308 icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 47 52" class="jsx-3364527308"><path fill="#000000" d="M28.54 35.98c2.23.94 4.55 1.66 6.92 2.15a3.98 3.98 0 0 1 6.66-.58c.2-.17.39-.38.53-.61.8-1.43 0-3.64-1.97-6.17a1 1 0 0 1 .13-1.33l1.2-1.17a1 1 0 0 1 1.53.1c3.09 4.08 4.26 7.92 2.75 10.55a5.93 5.93 0 0 1-3.64 2.6 3.98 3.98 0 0 1-7.26.23c-6.06-.86-12.48-3.64-17.78-6.86C18.69 42.61 21.14 48 24 48c1.68 0 3.22-1.9 4.43-5.03a1 1 0 0 1 1.22-.6c.5.15 1.01.3 1.52.43a1.01 1.01 0 0 1 .67 1.36C29.84 49 27.07 52 24 52c-6.36 0-11.25-12.66-10.97-27-2 1.54-3.83 3.27-5.47 5.17a3.95 3.95 0 0 1-2.6 5.68c.03.31.13.61.28.88.82 1.41 3.11 1.83 6.26 1.4.5-.07.98.26 1.09.76l.41 1.65a1 1 0 0 1-.85 1.27c-5.04.63-8.93-.28-10.44-2.9a5.81 5.81 0 0 1-.5-4.1 3.96 3.96 0 0 1 3.44-6.73c3.78-4.87 9.42-9.08 14.81-12.06-7.01-2.85-12.72-3.4-14.11-.96-.81 1.42-.02 3.62 1.94 6.14a1 1 0 0 1-.13 1.33c-.4.39-.81.78-1.2 1.18a1 1 0 0 1-1.53-.1C1.36 19.54.2 15.7 1.7 13.08 4.9 7.53 18.34 9.75 30.38 17.1c-.32-2.42-.86-4.8-1.6-7.12a3.99 3.99 0 0 1-3.46-5.57c-.4-.25-.85-.4-1.32-.41-1.69 0-3.22 1.88-4.43 5a.99.99 0 0 1-1.21.6c-.5-.15-1.01-.3-1.52-.43a1 1 0 0 1-.67-1.37C18.17 3 20.93 0 24 0a6.1 6.1 0 0 1 4.3 2.07 3.98 3.98 0 0 1 3.8 6.41A50.36 50.36 0 0 1 34.93 27c5.93-4.64 9.22-9.3 7.8-11.73-.82-1.42-3.12-1.83-6.28-1.39a.99.99 0 0 1-1.09-.77l-.41-1.64a1 1 0 0 1 .85-1.27c5.06-.64 8.96.26 10.47 2.9 3.83 6.64-8.3 17.68-17.74 22.88zm2.33-13.83a61.93 61.93 0 0 0-6.82-4.02 62.2 62.2 0 0 0-6.91 3.94 63.03 63.03 0 0 0-.02 7.77 60.62 60.62 0 0 0 6.82 4.03 61.72 61.72 0 0 0 6.91-3.94c.17-2.59.18-5.18.02-7.77z" class="jsx-3364527308"></path></svg></i><h5 class="jsx-3364527308">Integrated with Machine Learning</h5><p class="jsx-3364527308">We use machine learning in a number of ways, from making our Scalers more efficient to ensuring quality on their work.</p></li></ul></div></div><section class="jsx-3332681135"><div class="jsx-4181529991 s-container"><div class="jsx-3332681135 scene-4"><div class="jsx-3332681135 left"><h2 class="jsx-3332681135">Scale is trusted by<br class="jsx-3332681135"/>world class companies.</h2><p class="jsx-3332681135">We work with the most technologically forward autonomous vehicle companies out there. Our expertise and excellence allow our customers to build incredible technology powered by impeccable data.</p></div><div class="jsx-3332681135 right"><div class="jsx-3332681135 logos"><div class="jsx-3332681135 card"><div class="jsx-3332681135 alphabet logo"><svg style="width:78%;margin-top:8px;display:block" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 122 32"><path fill="#FF4306" fill-rule="evenodd" d="M9.93 6.14c-.15.54-.34 1.22-.64 2.09l-2.36 7.24h6.15L10.72 8.2l-.45-1.5-.2-.69-.02-.09-.01-.04H10l-.01.04-.03.1-.03.12zm6.87 18.1c-.62 0-.8-.23-.98-.73l-1.72-5.03H5.9L4.18 23.6c-.13.45-.34.62-.75.62H.33c-.23 0-.33-.09-.33-.3 0-.1 0-.22.05-.32L8 1.79c.17-.43.38-.6.76-.6h2.6c.4 0 .66.18.78.53l7.96 21.7c.06.15.06.27.06.4 0 .3-.13.41-.45.41h-2.9zm5.5 0c-.43 0-.62-.23-.62-.69l.02-22.5c0-.5.17-.62.54-.68l2.33-.34c.04 0 .09 0 .13-.02l.08-.01c.28 0 .6.1.6.61l-.03 22.9c0 .65-.33.72-.58.72H22.3zm6.55 6.9c-.45 0-.66-.23-.66-.74V8.8c0-.47.18-.65.66-.65h1.84c.54 0 .73.13.75.52l.15 1.23.21-.24a6.19 6.19 0 0 1 4.45-1.91 5.9 5.9 0 0 1 4.62 2c1.28 1.46 2.02 3.72 2.02 6.22 0 2.53-.74 4.82-2.08 6.45a6.26 6.26 0 0 1-4.91 2.24 5.3 5.3 0 0 1-3.84-1.54l-.22-.24v7.5c0 .63-.27.75-.72.75h-2.27zm6.46-20.37c-1.31 0-2.81.88-3.44 1.7l-.03.03v7.42l.02.04a4.3 4.3 0 0 0 3.3 1.7 3.4 3.4 0 0 0 2.69-1.3 6.68 6.68 0 0 0 1.2-4.18c0-1.69-.34-3.06-.97-3.98a3.2 3.2 0 0 0-2.77-1.43zm20.3 13.46c-.36 0-.42-.04-.42-.55v-9.35c0-1.41-.27-3.29-2.57-3.29-1.25 0-2.93.7-3.98 1.65l-.05.03v10.96c0 .45-.08.55-.49.55h-2.79c-.28 0-.4-.07-.4-.48V1.05c0-.52.21-.65.61-.71l2.24-.3c.13-.04.28-.04.4-.04.27 0 .43.09.43.52v9.17l.21-.18a8.16 8.16 0 0 1 5.06-1.78c3.32 0 5 1.98 5 5.89v10.06c0 .49-.08.55-.39.55h-2.86zm11.9.4c-2.1 0-3.8-.84-4.96-2.44a9.87 9.87 0 0 1-1.59-5.7c0-6.02 3.58-8.76 6.9-8.76 1.64 0 3.24.74 4.05 1.9l.2.28.2-1.26c.03-.3.24-.49.56-.49h2.17c.37 0 .55.2.55.62v11.67c0 .51.08.87.23 1.06.15.16.35.18.49.18h.26c.35 0 .46.1.46.44v1.59c0 .33-.2.51-.53.51h-1.56c-1.44 0-2.29-.63-2.54-1.88l-.02-.1h-.24l-.03.05c-.83 1.27-2.94 2.33-4.6 2.33zm1.06-13.83c-1.75 0-3.8 1.42-3.8 5.41 0 3.35 1.34 5.34 3.58 5.34 1.59 0 3.02-1.21 3.55-2.36l.01-.02v-6.56l-.01-.03a4.26 4.26 0 0 0-3.33-1.78zM86.6 24.63c-1.37 0-3.1-.8-4.04-1.87l-.18-.21-.16 1.39c-.02.15-.1.3-.6.3h-1.95c-.47 0-.65-.21-.65-.72V1.17c0-.54.13-.73.54-.79l2.4-.33c.13-.03.22-.03.32-.03.2 0 .42.04.42.54v8.97l.21-.19a6.42 6.42 0 0 1 4.2-1.61c1.64 0 2.97.5 4.08 1.54 1.56 1.44 2.43 3.9 2.43 6.94 0 4.08-1.85 8.42-7.02 8.42zm-.43-13.72a5.3 5.3 0 0 0-3.43 1.54l-.04.04v7.3l.03.04c.7.82 1.93 1.7 3.28 1.7 2.45 0 3.8-1.88 3.8-5.28 0-2.44-.63-5.34-3.64-5.34zm17.07 13.72c-4.93 0-8-3.25-8-8.48 0-5.04 3.2-8.42 7.94-8.42 1.86 0 3.46.68 4.65 1.97 1.28 1.4 1.88 3.56 1.88 6.23v.6c0 .7-.17.84-.95.84H99.1l.02.05c0 2.09 2.18 4.2 4.77 4.2 1.27 0 2.7-.28 4.04-.81.04-.01.25-.1.31-.1.18 0 .29.1.34.31l.47 1.82c.02.11.04.2.04.27 0 .17-.07.3-.44.46-1.7.79-3.9 1.06-5.41 1.06zm-.3-14.03c-2.24 0-3.5 1.93-3.76 3.85l-.02.36h7.17v-.72c-.06-1.61-1.31-3.49-3.38-3.49zm14.17 14.03c-1.75 0-3.06-.47-3.8-1.36-.98-1.13-1.02-2.47-1.02-4.94v-7.29h-1.3c-.52 0-.6-.04-.6-.72V8.71c0-.25.09-.55.46-.55h1.53l-.09-3.7c0-.45.17-.62.7-.69l2.34-.3h.15c.25 0 .49.08.49.62v4.07h3.8c.36 0 .49.12.49.45v1.92c0 .32-.19.51-.52.51h-3.77v7.5c0 1.04.08 1.8.45 2.35.34.52.87.77 1.63.77.82 0 1.5-.2 2.12-.41 0 0 .22-.06.28-.06.12 0 .24.03.3.3l.32 1.68c.04.1.04.12.04.18 0 .26-.1.4-.41.52a9.36 9.36 0 0 1-3.6.76z"></path></svg></div></div><div class="jsx-3332681135 card"><div class="jsx-3332681135 uber logo"><svg style="width:55%;display:block" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 113 113" class="jsx-3332681135"><path fill="#FFFFFF" d="M56.03.56A55.88 55.88 0 0 0 .38 50.76h38.87v-8.37a2.8 2.8 0 0 1 2.8-2.79h27.97a2.8 2.8 0 0 1 2.8 2.79v27.89a2.8 2.8 0 0 1-2.8 2.79H42.05a2.8 2.8 0 0 1-2.8-2.8v-8.36H.38c3.01 29.93 29.29 52.08 59.38 50.07a55.84 55.84 0 0 0 52.18-57.5C110.93 24.4 86.2.55 56.04.55z" class="jsx-3332681135"></path></svg></div></div><div class="jsx-3332681135 card"><div class="jsx-3332681135 logo"><svg style="width:70%;display:block" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 527 113"><g fill="none"><g fill="#06182C"><path d="M88.3 111.83H62.35v-10.65c-5.7 7.5-13.95 11.7-24.3 11.7-22.8 0-37.8-16.8-37.8-41.85 0-24.75 14.85-41.1 37.2-41.1 10.65 0 19.2 4.2 24.9 11.7V.53H88.3v111.3zm-25.95-40.2c0-12.45-7.2-21-18-21s-18 8.55-18.15 21c.15 12.45 7.35 21.15 18.15 21.15 10.8 0 18-8.7 18-21.15zm64.45-25.95c5.55-9.45 14.7-14.7 26.25-14.85v23.4c-15-1.35-24.9 5.7-26.25 17.1v41.55h-25.95V32.03h25.95v13.65z"></path><polygon points="166.248 112.877 166.248 32.03 192.047 32.03 192.047 112.877"></polygon><polygon points="230.846 112.877 200.396 32.03 227.095 32.03 244.494 89.176 262.043 32.03 287.842 32.03 257.394 112.877"></polygon><path d="M370.75 78.53H313.9c2.55 9.6 9.45 15 19.05 15 7.05 0 13.94-2.85 19.35-8.25l13.64 13.35c-8.25 9-20.4 14.25-35.24 14.25-26.4 0-42.9-16.5-42.9-41.1 0-25.05 17.1-41.55 42.15-41.55 28.5 0 42.6 18.75 40.8 48.3zm-24.9-13.95c0-9.9-6.3-16.35-15.6-16.35-9 0-15.15 6.6-16.8 16.35h32.4z"></path></g><g fill="#4091EF" transform="translate(409 29)"><path d="M78.4 29.88v52.8H53.05v-9.3c-5.25 6.9-13.8 10.5-24.75 10.5C11.05 83.88.55 73.38.55 58.53c0-15.3 10.95-24.3 31.05-24.45h21.3v-1.2c0-7.95-5.25-12.75-15.75-12.75-6.75 0-15.6 2.4-24.15 6.75L5.65 9.78c12.6-5.85 24-9.15 37.5-9.15 22.2 0 35.1 10.95 35.25 29.25zM52.9 55.23v-7.2H36.55c-7.8 0-11.7 2.7-11.7 8.7 0 5.85 4.2 9.6 11.4 9.6 8.1 0 15-4.5 16.65-11.1z"></path><polygon points="92.2 82.677 92.2 1.83 117.999 1.83 117.999 82.677 92.2 82.677"></polygon></g><g transform="translate(377 88)"><path fill="#0064C2" d="M3.24 5.49s4-4.5 8.75-4.5c4.09 3.33 3.5 8.5 3.5 8.5-4.5-4.75-12.25-4-12.25-4z"></path><path fill="#003C74" d="M1.61 17.47s-1.9-5.71.48-9.82c4.93-1.87 9.11 1.21 9.11 1.21-6.36 1.53-9.59 8.61-9.59 8.61z"></path><path fill="#0064C2" d="M11.18 24.88s-5.9-1.22-8.27-5.33c.84-5.2 5.6-7.28 5.6-7.28-1.86 6.27 2.67 12.6 2.67 12.6z"></path><path fill="#138DFF" d="M22.37 20.3s-4 4.5-8.75 4.5c-4.08-3.34-3.5-8.5-3.5-8.5 4.5 4.75 12.25 4 12.25 4z"></path><path fill="#61B3FF" d="M24 8.31s1.9 5.72-.48 9.83c-4.93 1.87-9.1-1.22-9.1-1.22C20.76 15.4 24 8.32 24 8.32z"></path><path fill="#138DFF" d="M14.44.9s5.9 1.22 8.27 5.34c-.85 5.2-5.61 7.28-5.61 7.28C18.96 7.25 14.44.9 14.44.9z"></path></g></g></svg></div></div></div><div class="jsx-3332681135 logos"><div class="jsx-3332681135 card"><div class="jsx-3332681135 cruise logo"><svg fill="white" style="width:70%;fill:white;display:block" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 595 124"><path fill="white" d="M535.26 0h9.43c19.79 1.85 38.78 13.27 48.39 30.85a6.64 6.64 0 0 1-2.5 8.68c-15.87 10.49-31.83 20.85-47.77 31.24-2.31 1.63-5.58 2.13-7.96.38a17.35 17.35 0 0 1-5.77-8.13c-1.01-3.34 1.78-6.06 4.32-7.7 12.2-8.02 24.46-15.94 36.65-23.99a42.88 42.88 0 0 0-29.07-12.38 41.63 41.63 0 0 0-29.31 10.77c-10.16 9.27-15.64 23.55-13.81 37.23a42.8 42.8 0 0 0 20.8 31.31 42.53 42.53 0 0 0 36.43 2.99c9.3-3.48 17-10.52 22.16-18.92 1.51-2.4 3.52-5.4 6.78-5.06 4.64.57 9.38 3.41 10.97 8.01v3.37c-9.39 19.29-29.56 32.65-50.95 33.99-16.54 1.28-33.41-4.75-45.54-16.04-11.35-10.42-18.61-25.25-19.57-40.66-1.32-18.09 5.62-36.72 18.93-49.13C507.98 7.16 521.42 1.43 535.26 0zM43.07 2.85a61.22 61.22 0 0 1 71.16 27.91c1.48 2.56 2.59 5.83 1.18 8.66-1.6 2.98-4.71 4.83-7.82 5.9-2.01.52-4.62.97-6.26-.65-2.02-2.1-3.23-4.8-4.87-7.17-6.96-10.48-18.91-17.3-31.4-18.42a41.95 41.95 0 0 0-31.73 10.2A43.76 43.76 0 0 0 18.8 65.01c.76 11.95 7.14 23.33 16.71 30.46a42.84 42.84 0 0 0 30.51 8.52c13.43-1.44 25.96-9.74 32.38-21.65 1.31-2.53 3.25-5.61 6.59-5 5.87.4 13.35 5.77 10.61 12.38-9.16 18.26-28.13 31.15-48.48 32.97-18.42 1.82-37.41-5.35-50.17-18.72C6.98 93.74 1.22 79.88 0 65.72v-8.47c.73-6.92 2.13-13.83 5.01-20.2a61.9 61.9 0 0 1 38.06-34.2zm134.39-1.26c4.31-.44 9.27-1.95 13.19.65 3.3 2.33 3.2 6.8 2.77 10.39-.35 2.95-1.94 6.33-5.27 6.66-4.82.42-9.74.59-14.31 2.36-16.04 5.46-27.35 21.57-27.9 38.38-.19 18.32.1 36.65-.14 54.97-.21 5.3-6.44 6.76-10.74 6.12-3.93.22-7.5-3.15-7.21-7.13.04-17.64-.02-35.29.03-52.93a62.3 62.3 0 0 1 18.05-43.11 57.68 57.68 0 0 1 31.53-16.36zm230.98-.07a68.56 68.56 0 0 1 20.41-.57c8.4 1.55 17.62 4.97 24.93 10.27 3.02 2.37 6.69 4.8 7.53 8.82.41 5.12-4.52 9.08-9.17 9.87-2.81.7-5.11-1.31-7.07-2.99-7.21-6.16-16.41-10.59-26.06-10.38a33.78 33.78 0 0 0-19 6.61c-3.62 2.77-6.67 7.04-6.35 11.79.5 4.97 4.62 8.74 9.04 10.51 12.87 4.73 26.78 5.26 39.89 9.11 8.76 2.63 17.53 7.31 22.36 15.38 5.48 8.97 4.93 20.73-.21 29.72-6.86 12.32-20.25 19.83-33.79 22.39-17.75 3.38-36.91-2.58-49.47-15.58-2.34-2.57-5.1-5.03-6.29-8.38-1.34-7.33 9.66-14.07 15.08-8.32 5.66 5.08 11.72 9.9 18.72 13 10.43 3.89 22.71 2.42 32.05-3.61 4.6-3.04 8.75-7.6 9.52-13.25.59-4.63-2.53-8.75-6.07-11.35-4.8-3.42-10.77-4.49-16.44-5.55-11.18-1.73-22.37-3.8-33.1-7.47-6.73-2.33-13.09-6.7-16.28-13.24-4.94-10.19-4.48-23.68 3.54-32.21a54.88 54.88 0 0 1 26.23-14.57zm-200.11.87c2.41-1.02 5.11-.62 7.66-.63 3.38-.17 6.6 2.77 6.6 6.18.15 18.34-.05 36.69.09 55.03.26 15.11 9.08 29.84 22.57 36.78a38.82 38.82 0 0 0 34.34.88c14.42-6.55 24.09-21.87 24.32-37.64.02-18 .13-36 .09-53.99-.41-3.52 2.4-7.15 6.03-7.2 3.43-.04 7.63-.81 10.2 2.05 1.6 1.63 1.8 4 1.74 6.15-.06 17.65.02 35.3-.04 52.95a62.34 62.34 0 0 1-17.54 42.45c-9.52 9.89-22.64 16.33-36.36 17.44-15.84 1.46-32.04-4.4-43.6-15.27-12.31-11.34-19.54-27.89-19.74-44.61-.03-17.97 0-35.94-.02-53.91a6.78 6.78 0 0 1 3.66-6.66zm134.99-.01c2.79-.92 5.83-.64 8.71-.41 3.3.44 5.66 3.75 5.4 7 .03 35 .02 69.99.01 104.99.22 2.97-1.56 6.03-4.48 6.91-2.61.61-5.35.48-8 .24-3.37-.38-5.91-3.76-5.53-7.1v-105a6.62 6.62 0 0 1 3.89-6.63z"></path></svg></div></div><div class="jsx-3332681135 card"><div class="jsx-3332681135 voyage logo"><svg style="width:70%;display:block" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 391 114"><g fill="none"><rect width="391" height="114" fill="#FA381C"></rect><path fill="#FFFFFF" d="M75 28h-9.56L50.47 78.06H49.2L34.23 28H24l18.01 57.16c.6 1.95 1.27 2.29 3.38 2.29h8.2c2.29 0 2.8-.34 3.39-2.29L74.99 28zm29.02 0c-5.58 0-7.7.6-9.64 2.37-3.3 2.96-5.32 7.27-5.32 27.23 0 19.95 2.03 24.27 5.32 27.23 1.95 1.77 4.06 2.36 9.64 2.36h16.92c5.58 0 7.7-.59 9.64-2.36 3.3-2.96 5.32-7.28 5.32-27.23 0-19.96-2.03-24.27-5.32-27.23-1.95-1.78-4.06-2.37-9.64-2.37h-16.92zM98.7 57.6c0-17.08 1.18-19.7 2.11-20.55.68-.6 1.35-.93 4.23-.93h14.88c2.88 0 3.55.34 4.23.93.93.84 2.11 3.47 2.11 20.55 0 17.08-1.18 19.7-2.11 20.55-.68.59-1.35 1.01-4.23.93h-14.88c-2.88 0-3.55-.34-4.23-.93-.93-.85-2.11-3.47-2.11-20.55zM198.6 28h-10.24l-14.63 26.3h-.68L158.17 28h-10.4l20.8 35.77v23.42h9.47V63.52L198.6 28zm51.78 59.45h-9.55l-14.97-50.06h-1.27l-14.97 50.06H199.4l18.01-57.17c.6-1.94 1.27-2.28 3.38-2.28h8.2c2.29 0 2.8.34 3.39 2.28l18.01 57.17zM276.35 28c-5.58 0-7.7.6-9.64 2.37-3.3 2.96-5.33 7.27-5.33 27.23 0 19.95 2.03 24.27 5.33 27.23 1.95 1.77 4.06 2.36 9.64 2.36h16.66c5.58 0 7.7-.59 9.64-2.36 3.3-2.96 5.16-8.12 5.16-21.14v-7.53h-23.34v8.12h13.78v2.96c0 7.1-1.1 10.06-2.03 10.9-.67.6-1.35 1.02-4.23.94h-14.62c-2.88 0-3.56-.34-4.23-.93-.93-.85-2.12-3.47-2.12-20.55 0-17.08 1.19-19.7 2.12-20.55.67-.6 1.35-.93 4.23-.93h14.62c2.88 0 3.56.34 4.23.93.93.84 1.7 2.54 1.86 9.55h9.22c-.17-10.48-1.35-13.27-4.65-16.23-1.95-1.78-4.06-2.37-9.64-2.37h-16.66zM367 79.08h-30.95V60.56h25.62v-8.12h-25.62V36.12H367V28h-40.42v59.2H367v-8.12z"></path></g></svg></div></div><div class="jsx-3332681135 card"><div class="jsx-3332681135 embark logo"><svg fill="white" style="width:70%;fill:white;display:block" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 162 47"><g fill="none" fill-rule="evenodd"><path fill="white" d="M33.8 34.49l4.14-18.8H52.7l-1.02 4.58h-9.26l-.55 2.4h9.09l-1.03 4.58h-9.09l-.58 2.66h9.3l-1 4.58H33.8zm35.42 0l2.5-11.38L64.6 34.5h-2.53l-2.09-11.38-2.52 11.38H52l4.13-18.8h7.18l1.88 10.26 6.32-10.25h7.28l-4.13 18.8h-5.44v-.02zm22.32-11.76a1.5 1.5 0 0 0 1.57-1.46c0-.65-.55-1.1-1.3-1.1H87.2l-.58 2.56h4.92zm-1.27 7.29c.96 0 1.71-.69 1.71-1.58 0-.71-.55-1.26-1.37-1.26H85.6L85.01 30h5.26v.02zm-11.72 4.47l4.14-18.8h10.35c3.66 0 5.91 1.78 5.91 4.34 0 2.26-1.64 4.65-4.24 4.96a3.88 3.88 0 0 1 2.74 3.66c0 3.24-2.43 5.84-6.6 5.84h-12.3zm32.12-13.36l-3.55 6.05h4.37l-.82-6.05zm4.45-5.43l3.31 18.8h-6.01l-.41-2.6h-7.45l-1.5 2.6h-6.2l11.63-18.8h6.63zm17.01 8.06c1.34 0 2.19-.92 2.19-1.98 0-.79-.55-1.37-1.67-1.37h-4.07l-.72 3.35h4.27zm-1.06 10.73l-1.84-6.01h-2.43l-1.33 6.01H120l4.14-18.8h8.98c4.41 0 6.87 2.36 6.87 5.54a6.86 6.86 0 0 1-5.4 6.84l2.57 6.42h-6.09zm20.66 0l-3.55-6.87-1.44 1.33-1.23 5.54h-5.47l4.14-18.8h5.47l-1.58 7.11 7.21-7.1h6.63l-9.56 8.78 5.87 10.01h-6.49zm-143.76 3l5.84-26.6c1.08.77 2.07 1.68 2.93 2.69 1.4 1.65 2.67 3.9 2.13 6.33l-5.84 26.6a16.5 16.5 0 0 1-2.93-2.69c-1.4-1.65-2.66-3.9-2.13-6.33z"></path><path fill="white" d="M22.29 17.62h.01l2.75-12.53s6.13 4.16 5.06 9.02l-1.09 4.98-2 9.08-1.1 4.99c-1.07 4.86-8.37 6.06-8.37 6.06l4.74-21.6zM.21 26.69v.01L6.05.1a16.5 16.5 0 0 1 2.93 2.69c1.4 1.65 2.67 3.9 2.13 6.33l-5.84 26.6s-1.53-1.05-2.93-2.69C.94 31.38-.32 29.12.21 26.69z"></path></g></svg></div></div></div></div></div></div></section><div class="jsx-1515060564"><section class="jsx-1515060564 try-banner"><div class="jsx-4181529991 s-container"><div class="jsx-1515060564 try-container"><span class="jsx-1515060564">Get started today</span><div class="jsx-1184670280"><a href="/sales" class="jsx-1184670280 sales">Request a demo</a></div></div></div></section></div><footer class="jsx-1525597956 footer footer-border"><div class="jsx-4181529991 s-container"><div class="jsx-1525597956 row"><div class="jsx-1525597956 col brand"><div class="jsx-1525597956 logo"><a class="jsx-1525597956" href="/"><svg fill="black" width="70px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 69 22" class="jsx-1525597956"><path fill-rule="evenodd" d="M188.59,104.39 C185.929987,104.39 183.830008,103.920005 182.29,102.98 L182.29,99.23 C183.010004,99.7100024 183.924994,100.114998 185.035,100.445 C186.145006,100.775002 187.269994,100.94 188.41,100.94 C190.130009,100.94 190.99,100.520004 190.99,99.68 C190.99,99.279998 190.740003,98.9700011 190.24,98.75 C189.979999,98.6299994 189.720001,98.5400003 189.46,98.48 L188.35,98.21 C188.189999,98.1699998 187.975001,98.1150004 187.705,98.045 C187.434999,97.9749997 187.25,97.9200002 187.15,97.88 C185.369991,97.3999976 184.115004,96.8250034 183.385,96.155 C182.654996,95.4849966 182.29,94.5100064 182.29,93.23 C182.29,91.8099929 182.874994,90.6900041 184.045,89.87 C185.215006,89.0499959 186.82999,88.64 188.89,88.64 C191.170011,88.64 193.039993,89.0999954 194.5,90.02 L194.5,93.62 C192.719991,92.5799948 190.910009,92.06 189.07,92.06 C187.469992,92.06 186.67,92.459996 186.67,93.26 C186.67,93.4200008 186.715,93.5649993 186.805,93.695 C186.895,93.8250006 186.985,93.9199997 187.075,93.98 C187.165,94.0400003 187.309999,94.1299994 187.51,94.25 C187.630001,94.2900002 187.849998,94.3549996 188.17,94.445 C188.490002,94.5350004 188.699999,94.5999998 188.8,94.64 L190.39,94.97 C192.050008,95.3500019 193.279996,95.9149963 194.08,96.665 C194.880004,97.4150037 195.28,98.4299936 195.28,99.71 C195.28,101.110007 194.670006,102.239996 193.45,103.1 C192.229994,103.960004 190.61001,104.39 188.59,104.39 Z M204.27,104.39 C202.049989,104.39 200.140008,103.670007 198.54,102.23 C196.939992,100.749993 196.14,98.8300118 196.14,96.47 C196.14,94.1099882 196.939992,92.2200071 198.54,90.8 C200.160008,89.3599928 202.089989,88.64 204.33,88.64 C205.970008,88.64 207.449993,88.9699967 208.77,89.63 L208.77,93.23 C207.469994,92.629997 206.200006,92.33 204.96,92.33 C203.639993,92.33 202.530005,92.7199961 201.63,93.5 C200.749996,94.2600038 200.31,95.2599938 200.31,96.5 C200.31,97.7400062 200.759996,98.7499961 201.66,99.53 C202.560005,100.310004 203.659994,100.7 204.96,100.7 C206.500008,100.7 207.849994,100.360003 209.01,99.68 L209.01,103.28 C207.609993,104.020004 206.030009,104.39 204.27,104.39 Z M225.56,100.73 C225.920002,100.73 226.209999,100.670001 226.43,100.55 L226.43,103.64 C225.889997,104.060002 225.130005,104.27 224.15,104.27 C222.449992,104.27 221.320003,103.630006 220.76,102.35 C219.439993,103.710007 217.720011,104.39 215.6,104.39 C213.959992,104.39 212.630005,103.930005 211.61,103.01 C210.589995,102.089995 210.08,100.880008 210.08,99.38 C210.08,97.779992 210.659994,96.5600042 211.82,95.72 C212.980006,94.8799958 214.369992,94.46 215.99,94.46 C217.690009,94.46 219.129994,94.7699969 220.31,95.39 L220.31,94.94 C220.31,93.0599906 218.990013,92.12 216.35,92.12 C214.729992,92.12 213.220007,92.5399958 211.82,93.38 L211.82,89.84 C213.340008,89.039996 215.189989,88.64 217.37,88.64 C219.530011,88.64 221.249994,89.1599948 222.53,90.2 C223.850007,91.2400052 224.51,92.6799908 224.51,94.52 L224.51,99.59 C224.51,100.350004 224.859997,100.73 225.56,100.73 Z M220.31,99.59 L220.31,98.09 C219.429996,97.5099971 218.390006,97.22 217.19,97.22 C216.289996,97.22 215.575003,97.3899983 215.045,97.73 C214.514997,98.0700017 214.25,98.5499969 214.25,99.17 C214.25,99.8100032 214.489998,100.294998 214.97,100.625 C215.450002,100.955002 216.099996,101.12 216.92,101.12 C218.400007,101.12 219.529996,100.610005 220.31,99.59 Z M232.06,104.39 C230.819994,104.39 229.845004,104.055003 229.135,103.385 C228.424997,102.714997 228.07,101.670007 228.07,100.25 L228.07,83 L232.3,83 L232.3,99.14 C232.3,100.140005 232.749996,100.64 233.65,100.64 C234.070002,100.64 234.429999,100.550001 234.73,100.37 L234.73,103.85 C234.009997,104.210002 233.120005,104.39 232.06,104.39 Z M243.63,104.39 C241.289988,104.39 239.320008,103.670007 237.72,102.23 C236.119992,100.789993 235.32,98.8800119 235.32,96.5 C235.32,94.2799889 236.039993,92.4200075 237.48,90.92 C238.920007,89.3999924 240.799989,88.64 243.12,88.64 C245.280011,88.64 247.009994,89.4099923 248.31,90.95 C249.610007,92.4900077 250.26,94.359989 250.26,96.56 L250.26,97.67 L239.52,97.67 C239.740001,98.670005 240.294996,99.4399973 241.185,99.98 C242.075005,100.520003 243.189993,100.79 244.53,100.79 C246.190008,100.79 247.789992,100.350004 249.33,99.47 L249.33,102.86 C247.989993,103.880005 246.090012,104.39 243.63,104.39 Z M239.52,94.97 L246.09,94.97 C246.05,94.1099957 245.745003,93.3950028 245.175,92.825 C244.604997,92.2549972 243.860005,91.97 242.94,91.97 C241.999995,91.97 241.220003,92.2449972 240.6,92.795 C239.979997,93.3450028 239.620001,94.0699955 239.52,94.97 Z" transform="translate(-182 -83)" class="jsx-1525597956"></path></svg></a></div><p class="jsx-1525597956">Humans On-Demand.</p><p class="jsx-1525597956">Get tasks done within minutes.</p><div class="jsx-1525597956 social-icons"><a href="https://facebook.com/scaleapi" rel="noopener noreferrer" target="_blank" class="jsx-1525597956 facebook"><i class="jsx-1525597956"><svg style="width:10px;display:block;fill:#39579A" fill="#76A9EA" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 21"><path fill-rule="evenodd" d="M199.926126,4479.00437 L197.202896,4479 C194.143441,4479 192.166287,4481.02849 192.166287,4484.16813 L192.166287,4486.55098 L189.428201,4486.55098 C189.191598,4486.55098 189,4486.7428 189,4486.9794 L189,4490.43188 C189,4490.66849 189.191817,4490.86009 189.428201,4490.86009 L192.166287,4490.86009 L192.166287,4499.5718 C192.166287,4499.8084 192.357885,4500 192.594488,4500 L196.166911,4500 C196.403514,4500 196.595113,4499.80818 196.595113,4499.5718 L196.595113,4490.86009 L199.796573,4490.86009 C200.033176,4490.86009 200.224775,4490.66849 200.224775,4490.43188 L200.226085,4486.9794 C200.226085,4486.8658 200.180862,4486.757 200.100683,4486.6766 C200.020505,4486.5962 199.91127,4486.55098 199.797665,4486.55098 L196.595113,4486.55098 L196.595113,4484.53101 C196.595113,4483.56013 196.826472,4483.06726 198.091196,4483.06726 L199.925689,4483.0666 C200.162074,4483.0666 200.353672,4482.87479 200.353672,4482.6384 L200.353672,4479.43257 C200.353672,4479.1964 200.162292,4479.00481 199.926126,4479.00437 Z" transform="translate(-189 -4479)"></path></svg></i></a><a rel="noopener noreferrer" target="_blank" href="https://twitter.com/scaleapi" class="jsx-1525597956 twitter"><i class="jsx-1525597956"><svg style="width:20px;display:block;fill:#76A9EA" fill="#76A9EA" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 14"><path fill="#76A9EA" d="M253.147652,4483.62863 C252.773701,4483.79446 252.385511,4483.92528 251.987185,4484.01998 C252.426094,4483.60291 252.756097,4483.08123 252.942272,4482.49894 L252.942272,4482.49894 C252.995412,4482.33271 252.814859,4482.18897 252.664753,4482.27797 L252.664753,4482.27797 C252.110618,4482.60666 251.513724,4482.85324 250.890609,4483.01094 C250.854458,4483.02009 250.817157,4483.02472 250.779733,4483.02472 C250.666231,4483.02472 250.555888,4482.98258 250.469099,4482.90609 C249.806139,4482.3218 248.953475,4482 248.068229,4482 C247.685168,4482 247.298414,4482.05971 246.918677,4482.17748 C245.742125,4482.5424 244.834309,4483.51292 244.549486,4484.71031 C244.442631,4485.15944 244.413702,4485.60898 244.463436,4486.04641 C244.46914,4486.09668 244.445381,4486.13176 244.430731,4486.14822 C244.405002,4486.17707 244.368522,4486.1936 244.330647,4486.1936 C244.326421,4486.1936 244.322071,4486.1934 244.317762,4486.19299 C241.74233,4485.95371 239.419919,4484.71294 237.778317,4482.69928 L237.778317,4482.69928 C237.694606,4482.59657 237.534078,4482.60916 237.467355,4482.72361 L237.467355,4482.72361 C237.145887,4483.27512 236.976003,4483.90591 236.976003,4484.54777 C236.976003,4485.53146 237.37121,4486.45848 238.057683,4487.13429 C237.769002,4487.06584 237.489596,4486.95804 237.23005,4486.81389 L237.23005,4486.81389 C237.104483,4486.74413 236.949987,4486.83379 236.948222,4486.97741 L236.948222,4486.97741 C236.930249,4488.43875 237.785827,4489.73906 239.067511,4490.32459 C239.0417,4490.3252 239.015889,4490.32549 238.990037,4490.32549 C238.786873,4490.32549 238.581165,4490.30587 238.378699,4490.26718 L238.378699,4490.26718 C238.237293,4490.24018 238.118497,4490.37432 238.162404,4490.51142 L238.162404,4490.51142 C238.578416,4491.81021 239.696699,4492.76756 241.034929,4492.98492 C239.924278,4493.73048 238.630899,4494.12376 237.28475,4494.12376 L236.865086,4494.12352 C236.735785,4494.12352 236.626427,4494.2078 236.593476,4494.33304 C236.561017,4494.45639 236.620805,4494.58651 236.731066,4494.65065 C238.247962,4495.53343 239.978198,4496 241.735477,4496 C243.27367,4496 244.712518,4495.69474 246.012093,4495.09276 C247.203459,4494.54088 248.256251,4493.75199 249.141209,4492.74798 C249.965601,4491.81272 250.610259,4490.73305 251.057211,4489.53901 C251.483276,4488.40083 251.708476,4487.18636 251.708476,4486.02688 L251.708476,4485.97164 C251.708435,4485.78547 251.792639,4485.61029 251.939543,4485.49104 C252.497003,4485.03843 252.982445,4484.50563 253.382331,4483.90747 L253.382331,4483.90747 C253.487913,4483.74952 253.321394,4483.55157 253.147652,4483.62863 L253.147652,4483.62863 Z" transform="translate(-236 -4482)"></path></svg></i></a></div></div><div class="jsx-1525597956 col products"><h5 class="jsx-1525597956">Products</h5><ul class="jsx-1525597956 content"><li class="jsx-1525597956"><a class="jsx-1525597956" href="/image-annotation">Image Annotation</a></li><li class="jsx-1525597956"><a class="jsx-1525597956" href="/ocr-transcription">OCR Transcription</a></li><li class="jsx-1525597956"><a class="jsx-1525597956" href="/categorization">Categorization</a></li><li class="jsx-1525597956"><a class="jsx-1525597956" href="/comparison">Comparison</a></li><li class="jsx-1525597956"><a class="jsx-1525597956" href="/data-collection">Data Collection</a></li></ul></div><div class="jsx-1525597956 col products"><h5 class="jsx-1525597956">Company</h5><ul class="jsx-1525597956 content"><li class="jsx-1525597956"><a class="jsx-1525597956" href="/about">About</a></li><li class="jsx-1525597956"><a class="jsx-1525597956" href="/pricing">Pricing</a></li><li class="jsx-1525597956"><a class="jsx-1525597956" href="/blog">Blog</a></li><li class="jsx-1525597956"><a class="jsx-1525597956" href="/about#jobs">Jobs</a></li></ul></div><div class="jsx-1525597956 col products"><h5 class="jsx-1525597956">Learn</h5><ul class="jsx-1525597956 content"><li class="jsx-1525597956"><a href="http://chat.scaleapi.com" class="jsx-1525597956">Chat</a></li><li class="jsx-1525597956"><a href="http://docs.scaleapi.com" class="jsx-1525597956">Documentation</a></li></ul></div><div class="jsx-1525597956 col products"><h5 class="jsx-1525597956">Contact</h5><div class="jsx-1525597956 content"><p class="jsx-1525597956">398 11th St.<br class="jsx-1525597956"/>San Francisco, CA <br class="jsx-1525597956"/>94103<br class="jsx-1525597956"/>(415) 382-9382</p><ul class="jsx-1525597956 contact"><li class="jsx-1525597956"><a class="jsx-1525597956" href="/sales"><span class="__cf_email__" data-cfemail="54273538312714273735383135243d7a373b39">[email&#160;protected]</span></a></li><li class="jsx-1525597956"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="82f1f7f2f2edf0f6c2f1e1e3eee7e3f2ebace1edef">[email&#160;protected]</a></li></ul></div></div></div><div class="jsx-1525597956 copyright"><span class="jsx-1525597956">Copyright © 2018 Scale Inc. All rights reserved.</span><ul class="jsx-1525597956 links"><li class="jsx-1525597956"><a class="jsx-1525597956" href="/terms">Terms of Use &amp; Privacy Policy</a></li></ul></div></div></footer></div></div></div><div id="__next-error"></div></div><div><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script src="https://cdn.ravenjs.com/3.14.1/raven.min.js" crossOrigin="anonymous"></script><script>Raven.config("https://d8dc959123af428fb299735daaf31573@sentry.io/110931").install();</script></div><div><script>
          __NEXT_DATA__ = {"props":{"config":{"API_URL":"https://dashboard.scaleapi.com","STRIPE_KEY":"pk_live_QUS1ISPRQUHMMKNf8XQKLRVp","NODE_ENV":"production","SEGMENT_KEY_SCALERS":"jDMA6Hrrfbsq9rsDP6CLUP3A76r8M8xm","SEGMENT_KEY_CUSTOMERS":"SJT1qKU8SfNyoPhSRnZjuvNjc1r155nN","DOMAIN":"scaleapi.com","RECAPTCHA_SITE_KEY":"6LdaOSwUAAAAAJxGDH6PMa4LIQH4Wbr3zO_5PAnP","FACEBOOK_OAUTH_CLIENT_ID":"118817275449497","MULTIUSER_SERVER_URL":"https://scale-socket.herokuapp.com"},"isLoggedIn":false,"email":null,"accountType":null},"pathname":"/sensor-fusion-annotation","query":{"ref":"producthunt"},"buildId":"9aff1c77-0242-425b-9228-403cd11a7153","buildStats":{"app.js":{"hash":"92c7d7ddf9ba70aa9a85ba00962a9594"}},"assetPrefix":"","nextExport":false,"err":null,"chunks":["components_website_index_Products_examples_LidarExample_87b6facaf778f3a79c7c6cd6c892fab4.js"]}
          module={}
          __NEXT_LOADED_PAGES__ = []
          __NEXT_LOADED_CHUNKS__ = []

          __NEXT_REGISTER_PAGE = function (route, fn) {
            __NEXT_LOADED_PAGES__.push({ route: route, fn: fn })
          }

          __NEXT_REGISTER_CHUNK = function (chunkName, fn) {
            __NEXT_LOADED_CHUNKS__.push({ chunkName: chunkName, fn: fn })
          }
        </script><script async="" id="__NEXT_PAGE__/sensor-fusion-annotation" type="text/javascript" src="/_next/9aff1c77-0242-425b-9228-403cd11a7153/page/sensor-fusion-annotation.js"></script><script async="" id="__NEXT_PAGE__/_error" type="text/javascript" src="/_next/9aff1c77-0242-425b-9228-403cd11a7153/page/_error.js"></script><div><script async="" type="text/javascript" src="/_next/9aff1c77-0242-425b-9228-403cd11a7153/webpack/chunks/components_website_index_Products_examples_LidarExample_87b6facaf778f3a79c7c6cd6c892fab4.js"></script></div><script type="text/javascript" src="/_next/92c7d7ddf9ba70aa9a85ba00962a9594/app.js" async=""></script></div></body></html>